  <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 3.2 Final//EN">
  <html lang="en" prefix="og: http://ogp.me/ns#">
  <head>
  <title>Wal-Mart Opts for Free, Faster Shipping on Necessities | NewsFactor Network</title>
  <meta property="og:title" content="Wal-Mart Opts for Free, Faster Shipping on Necessities | NewsFactor Network" />
  <meta property="og:type" content="website" />
  <meta property="og:url" content="http://www.newsfactor.com/story.xhtml?story_id=0020006M9UYW" />
  <meta property="og:image" content="http://www.newsfactor.com/images/super/larger-17-WALMART-shipping-free-1.jpg" />
  <meta property="og:image:type" content="image/jpg">
  <meta property="og:image:width" content="593">
  <meta property="og:image:height" content="290">
  <meta property="og:description" content="In response to Amazon's Prime membership success, Wal-Mart is replacing a program that offered free shipping but had an annual fee with one that has a lower free shipping threshold and faster delivery." />
  <meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="104421319604025">
  <!-- twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@newsfactor">
  <meta name="twitter:title" content="Wal-Mart Opts for Free, Faster Shipping on Necessities | NewsFactor Network">
  <meta name="twitter:description" content="In response to Amazon's Prime membership success, Wal-Mart is replacing a program that offered free shipping but had an annual fee with one that has a lower free shipping threshold and faster delivery.">
  <meta name="twitter:image:src" content="http://www.newsfactor.com/images/super/larger-17-WALMART-shipping-free-1.jpg">
  <!-- / twitter meta -->
  <meta name="medium" content="news" />
  <meta name="title" content="Wal-Mart Opts for Free, Faster Shipping on Necessities | NewsFactor Network - World Wide Web News" />
  <meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
  <meta name="headline" content="Wal-Mart Opts for Free, Faster Shipping on Necessities | NewsFactor Network - World Wide Web News" />
  <meta name="created" content="2017-01-31 10:16:00" />
  <meta name="DC.date.issued" content="2017-01-31"> 
  <meta name="keywords" content="E-Commerce,Wal-Mart,Amazon,Amazon Prime,Shipping,Deliver,Sales,Marketing" />
  <meta name="description" content="In response to Amazon's Prime membership success, Wal-Mart is replacing a program that offered free shipping but had an annual fee with one that has a lower free shipping threshold and faster delivery." />
  <meta name="syndication-source" content="http://www.newsfactor.com/story.xhtml?story_id=0020006M9UYW" />
  <META name="ROBOTS" content="NOARCHIVE" />
  <META name="Expires" content="0" />
  <META Http-Equiv="Expires" Content="0" />
  <META Http-Equiv="Cache-Control" Content="no-cache" />
  <META Http-Equiv="Pragma" Content="no-cache" />
  <link rel="alternate" type="application/rss+xml" title="NewsFactor Network RSS Feed" href="/share/rss_feed.php" />
  <link rel="SHORTCUT ICON" HREF="http://newsfactor.com/favicon.ico" />
  <link rel="canonical" href="http://www.newsfactor.com/story.xhtml?story_id=0020006M9UYW" />
  <link rel="stylesheet" href="//code.jquery.com/ui/1.11.1/themes/smoothness/jquery-ui.css">
  <link rel="stylesheet" href="/share/nfn-style-2012.css" type="text/css" />
  <link href='http://fonts.googleapis.com/css?family=Oxygen' rel='stylesheet' type='text/css'>
  <link href="http://fonts.googleapis.com/css?family=Bree+Serif" rel="stylesheet" type="text/css">
  <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
  <script src="http://code.jquery.com/ui/1.11.1/jquery-ui.js"></script>
  <! -- script src="/share/nfn_extra_script1_14.js"--><!-- /script-->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  
    ga('create', 'UA-2948378-1', 'auto');
    ga('send', 'pageview');
  
  </script>
  <script>(function() {
    var _fbq = window._fbq || (window._fbq = []);
    if (!_fbq.loaded) {
      var fbds = document.createElement('script');
      fbds.async = true;
      fbds.src = '//connect.facebook.net/en_US/fbds.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(fbds, s);
      _fbq.loaded = true;
    }
    _fbq.push(['addPixelId', '1469526266648474']);
  })();
  window._fbq = window._fbq || [];
  window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1469526266648474&amp;ev=NoScript" /></noscript>

      <script>
        $(document).ready(function(){
            // Next Article
           var nextArticleURL = "/share/nfn_ajaxFunctions14.php?do=5RT82WD&params=" + $("#activateNextArticle").attr("name");
           $("#nextArticleCanvass").load (nextArticleURL);

            // Tooltips
            $(function() {
              $(document).tooltip();
            });

            // Toggles the top site menu
            $( "#siteMenuActivate" ).add( "#closeMenuCanvass" ).click(function() {
              $( "#siteMenuCanvass" ).slideToggle( "slow" );
              $( "#siteMenuCanvass" ).css('position', 'fixed');
            });

            $( "#superGraphicTeaserActivate" ).click(function() {
              $( "#superGraphicTeaser" ).slideToggle( "slow" );
              $('#superGraphicTeaserRiserContainer').slideToggle( "slow" ); 
            });

            $('#superGraphicTeaserRiserActivate').mouseenter(function() {
              $( "#superGraphicTeaser" ).slideToggle( "slow" );
              $('#superGraphicTeaserRiserContainer').slideToggle( "slow" );
            });

            // Closes the welcome ad
            $( "#rollupbutton" ).click(function() {
              $( "#expandable_welcome_ad" ).slideToggle( "slow" );
            });

            // Closes the breaking news announcement box
            $( "#announcement_cls" ).click(function() {
              $( "#annoucement_canvass" ).toggle( "fade" );
              $.cookie("spc_annc", 1);
            });

            $(window).scroll(function(){
               // Causes the fixed top row shadow to appear 
               if ($(this).scrollTop() > 5) {
                  $('#shadow4fixedDiv').fadeIn("slow");
               } else {
                   $('#shadow4fixedDiv').hide();
                 }
            });

        });
      </script>

      <script src="http://www.newsfactor.com/share/showads.js"></script>
  </head>
  <body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=104421319604025&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
   $(document).ready(function(){
      //ab_detection
      function showAbNotice() {
       $('#screen_cover').toggle();
       $('#ab_notice').toggle('slow');   
      } 
      if( window.canRunAds === undefined ){
       // adblocker detected, show fallbac
       showAbNotice();
      }
      $( "#ab_notice_closer" ).click(function() {
        $( "#ab_notice" ).toggle( "fade" );
        $( "#screen_cover" ).toggle( "fade" );
      });
   });
    </script>

   <center>
<div id="screen_cover" class="entire_screen_cover">
</div>
  <div id="ab_notice" class="ab_notice_canvass">
   <div class="inner_ab_notice">
    <div class="top_and_bottom_borders">
    <div style="font-size:18pt;">
      Dear Visitor,
    </div>
  <p>
  Our system has found that you are using an ad-blocking browser add-on.
  <p>
  We just wanted to let you know that our site content is, of course,
  available to you absolutely free of charge.
  <p>
  Our ads are the only way we have to be able to bring you the latest
  high-quality content, which is written by professional journalists,
  with the help of editors, graphic designers, and our site production
  and I.T. staff, as well as many other talented people who work around the clock
  for this site.
  <p>
  So, we ask you to add this site to your Ad Blocker’s "white list" or
  to simply disable your Ad Blocker while visiting this site.
  <p>
  <div style="padding-top:10px;">
   <span id="ab_notice_closer" class="bigBtn14" style="display:inline-block;">
    Continue on this site freely
   </span>
     </div>
    </div>
   </div>
  </div>

        <div class="fixedHeader"> 
         <div style="background:#222;">
          <table width="980" cellpadding="0" cellspacing="0" border="0">
           <tr>
            <td style="background:#990000;width:250px;">&nbsp;</td>
            <td style="padding-left:10px;padding-right:10px;">
              <span class="smallWhiteLinks14" id="homeLinkActivate"><a title="Home" href="http://www.newsfactor.com"><img src="http://www.newsfactor.com/share/images/site/icon-home14.png" width="14" height="14" border="0" style="padding-right:5px;">HOME</a></span> &nbsp; &nbsp; 
              <span class="smallWhiteLinks14" id="siteMenuActivate"><a title="Site Menu" href="#"><img src="http://www.newsfactor.com/share/images/site/icon-menu14.png" width="14" height="14" border="0" style="padding-right:5px;">MENU</a></span> &nbsp; &nbsp;
            </td>
            <td align="right">
              <span class="smallWhiteLinks14"><a title="Search This Site" data-transition="slidedown" href="http://www.newsfactor.com/search.xhtml"><img src="http://www.newsfactor.com/share/images/site/icon-search14.png" width="14" height="14" border="0" style="padding-right:5px;">SEARCH</a></span> &nbsp; &nbsp;
              <span class="smallWhiteLinks14"><a title="Stay Up To Date With A Free Newsletter" href="http://www.newsfactor.com/members.xhtml"><img src="http://www.newsfactor.com/share/images/site/icon-newsletter14.png" width="14" height="14" border="0" style="padding-right:5px;">NEWSLETTER</a></span> &nbsp; &nbsp;
            </td>
            <td style="background:#fff;width:108px;padding-top:5px;" align="center">
             <a title="Follow us on Facebook" href="https://www.facebook.com/Newsfactornetwork"><img id="moreTransparency1" src="http://www.newsfactor.com/share/images/site/icon-facebook-grey2.png" width="23" height="24" border="0"></a>
             <a title="Follow our Twitter feed" href="https://twitter.com/newsfactor"><img id="moreTransparency1" style="padding-left:15px;" src="http://www.newsfactor.com/share/images/site/icon-twitter-grey2.png" width="28" height="24" border="0"></a> 
            </td>
           </tr>
          </table>
         </div>
         <div style="background:#fff;display:block;padding-bottom:20px;padding-top:0px;">
          <table width="980" cellpadding="0" cellspacing="0" border="0">
           <tr>
            <td align="center" style="background:#990000;width:250px;border-top:#990000 solid 1px;border-radius:0px 0px 5px 5px;"><a title="Home" href="http://www.newsfactor.com" target="_top"><img id="notransparency" style="z-index:900;" src="http://images.newsfactor.com/share/images/site/nfn-logo.png" width="237" height="35" border="0" style="position:relative;top:-4;margin-bottom:-4;"></a></td>
            <td class="tinyText14" style="background:#fff;padding-left:10px;">
             NEWS & INFORMATION FOR TECHNOLOGY PURCHASERS. UPDATED <SPAN STYLE="COLOR:#990000">13</SPAN> MINUTES AGO.
            </td>
          </table>
         </div>

  <!-- Site Menu -->
  <div id="siteMenuCanvass" class="siteMenuCanvass">
          <div class="stdLinks" style="text-align:left;padding:10px;">
            <div style="position:absolute;top:1px;right:-4px;"><a href="#"><img id="closeMenuCanvass" src="http://www.newsfactor.com/share/images/site/close-round1.png" width="42" height="42" border=""></a></div>
            <div class="siteMenuItem"><a href="http://www.newsfactor.com">Home</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=71">Enterprise I.T.</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=214">Mobile Tech</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=217">Applications</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=223">Hardware</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=200">World Wide Web</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=75">Network Security</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=36">Cloud Computing</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=170">Microsoft/Windows</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=126">Apple/Mac</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=247">Personal Tech</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=181">Big Data</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=129">CRM Systems</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=265">Government</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=164">Communications</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=38">Contributed Content</a></div>  </div>
         </div>
<!-- // Site Menu -->
         <div class="shadowRow1" id="shadow4fixedDiv"></div>
        </div><table cellpadding="0" cellspacing="0" border="0" width="980">
             <tr>
              <td> <div class="nfnNavCrumbs14" style="border-top:#ccc8c8 solid 1px;border-bottom:#ccc8c8 solid 1px;margin-top:10px;margin-bottom:10px;"><img src="http://images.newsfactor.com/share/images/site/spacer.gif" width="5" height="38" border="0" align="absmiddle">
              You are here: 
              <a href="http://www.newsfactor.com">Home</a> / <a href='http://www.newsfactor.com/section.xhtml?category=200'>World Wide Web</a> / Wal-Mart Shipping Guns for Amazon</div></td>
              <td align="right"> <div class="nfnNavCrumbs14" style="height:24px;padding:7px;border-top:#ccc8c8 solid 1px;border-bottom:#ccc8c8 solid 1px;margin-top:10px;margin-bottom:10px;">
</div></td>
           </tr>
           <tr>
            <td colspan="2">
              <table cellpadding="0" cellspacing="0" border="0" width="100%">
                <tr> <td style="padding-top:3px; padding-bottom:3px;"></td> <td style="padding-top:3px; padding-bottom:3px;" align="center" width='240'>    </td>
                    </tr>
                 </table>
                </td>
           </tr>
  
  </table>
  <!-- / Fade -->  
  
<table cellpadding="0" cellspacing="0" width="980" border="0">
           <tr>
            <td valign="top" bgcolor="#FFFFFF"><!--body-->
         <div class='regtext'>
 <div style="border-top:#555 solid 3px;margin-top:10px;margin-bottom:10px;"></div>
         <table cellpadding="0" cellspacing="0" border="0">
         <tr>
          <td colspan="2" style="border-right:#ddd solid 1px;" valign="top">
           <div style="padding:5px;">
            <img id="notransparency" src="http://www.sci-tech-today.com/images/super/larger-17-WALMART-shipping-free-1.jpg" width="100%" border="0" alt="Wal-Mart Opts for Free, Faster Shipping on Necessities">
           </div>
           <div class="articleHeadline14">
            Wal-Mart Opts for Free, Faster Shipping on Necessities
           </div>
           <div style="padding:10px;border-top:#999 solid 1px;border-bottom:#999 solid 1px;">
            <table cellpadding="0" cellspacing="0" width="100%">
             <tr> <!--byline-->
            <td class='articleByline14'>By Anne DInnocenzio </td>
           <!--/byline-->
         <td align="right">
                <a title="Share this on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.newsfactor.com/story.xhtml?story_id=0020006M9UYW&t=Wal-Mart+Opts+for+Free%2C+Faster+Shipping+on+Necessities"><img id="moreTransparency1" src="http://images.newsfactor.com/share/images/site/icon-facebook-round.png" width="25" height="27" border="0" alt="Like this on Facebook"></a>
                <a title="Share this on Twitter" href="http://twitter.com/intent/tweet?text=Wal-Mart+Opts+for+Free%2C+Faster+Shipping+on+Necessities&url=http%3A%2F%2Fwww.newsfactor.com/story.xhtml?story_id=0020006M9UYW"><img id="moreTransparency1" src="http://images.newsfactor.com/share/images/site/icon-twitter-round.png" width="25" height="27" border="0" alt="Tweet this"></a>
                <a title="Share this on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.newsfactor.com/story.xhtml?story_id=0020006M9UYW&title=Wal-Mart+Opts+for+Free%2C+Faster+Shipping+on+Necessities&summary=In+response+to+Amazon%27s+Prime+membership+success%2C+Wal-Mart+is+replacing+a+program+that+offered+free+shipping+but+had+an+annual+fee+with+one+that+has+a+lower+free+shipping+threshold+and+faster+delivery.&source=NewsFactor Network"><img id="moreTransparency1" src="http://images.newsfactor.com/share/images/site/icon-linkedin-round.png" width="25" height="27" border="0" alt="Link thison Linkedin"></a>
                <a title="Share this on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.newsfactor.com/story.xhtml?story_id=0020006M9UYW"><img id="moreTransparency1" src="http://images.newsfactor.com/share/images/site/icon-googleplus-round.png" width="25" height="27" border="0" alt="Link this on Google Plus"></a>
               </td>
              </tr>
             </table>
           </div>

          <div style="float:left; padding:5px 10px 15px; 15px; width:160px; height:100%;"><div class="fancyDateContainer">
                   <div class="fancydatePublished">PUBLISHED:</div>
                   <div class="fancydateMonth">JANUARY</div>
                   <div class="fancyDateDay">31</div>
                   <div class="fancydateYear">2017</div>
                  </div>
                  </div><div style="padding:0px;float:right;"><iframe id='editcheck' name='editcheck' src='http://www.newsfactor.com/share/new_editcheck.xhtml?story_id=104324' width='100' height='5' frameborder='0' scrolling='no' MARGINWIDTH='0' MARGINHEIGHT='0' HSPACE='0' VSPACE='0' FRAMEBORDER='0' SCROLLING='no' BORDERCOLOR='#000000'>
          </iframe>
</div>
               <div id="Main_body" class="articleBodyText14" style="padding:10px;">
             Wal-Mart is replacing a program that offered free shipping but had an annual fee with one that has a lower free shipping threshold and faster delivery as it hopes to answer Amazon's powerful Prime membership success.
<p>
The retailer says it will reduce shipping time to two days on 2 million of its most popular items including essentials like diapers and pet food as well hot toys and Electronics. Wal-Mart's average shipping time has been three to five days. Starting Tuesday morning, it's also reducing the spending necessary for free shipping to $35 from $50.
<p>
Wal-Mart's ShippingPass had allowed members to buy more than a million items for free shipping at Walmart.com. Last year, it trimmed its shipping time frame to two days from three, and it cut the annual fee by a dollar to $49. Bentonville, Arkansas-based Wal-Mart said the service worked well, but that it concluded shoppers shouldn't have to pay a membership fee for free shipping.
<p>
The strategy shift is one of the first big moves by Walmart.com's CEO Mark Lore, who joined the company when Wal-Mart bought online retailer Jet.com last year. And it's an illustration of how Wal-Mart is trying to figure out a way to compete with Amazon and its dominant Prime plan.
<p>
Amazon's membership program costs $99 a year, but includes services like streaming music and video that have created fierce loyalty. Analysts say Amazon Prime members buy more frequently and spend more money. Amazon doesn't disclose a Prime subscriber total, but it's estimated to be around 65 million. Wal-Mart wouldn't say how many ShippingPass subscribers it had, but all will receive a refund of their membership fee.
<p>
Lore declined to comment on Amazon, but said lower prices, a wider assortment of eligible goods and faster shipping alone can build loyalty. Lore promised more moves ahead to spur Wal-Mart's online business.
<p>
"Two-day, free shipping is table stakes," he said in a conference call Monday. "We've upped the ante. On a very fundamental level, we don't have to charge for membership. We can save customers both time and money."
<p>
Lore said he believes the new approach will dramatically increase sales. Wal-Mart's online sales had been slowing over the past two years, but notably accelerated during last year's third quarter. Wal-Mart reports fourth-quarter results next month.
<p>
Wal-Mart said purchases outside the 2 million "essentials" will count toward free shipping, but won't get the faster delivery.
<!--copyright-->
           <div class="smalltext" style="padding:15px 0px 10px 0px;">&copy; 2017 Associated Press under contract with NewsEdge/Acquire Media. All rights reserved.</div>
          <!--/copyright-->
<div style="clear:both;padding:15px 15px 25px 0px;">
          <b>Read more on:</b> <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22E-Commerce%22&sort=time">E-Commerce</a>, <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22Wal-Mart%22&sort=time">Wal-Mart</a>, <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22Amazon%22&sort=time">Amazon</a>, <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22Amazon+Prime%22&sort=time">Amazon Prime</a>, <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22Shipping%22&sort=time">Shipping</a>, <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22Deliver%22&sort=time">Deliver</a>, <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22Sales%22&sort=time">Sales</a>, <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22Marketing%22&sort=time">Marketing</a></div><div style="clear:both;"><div style='background:#DCE2ED;padding:7px;border:#ACB1BA solid 1px;'>
                    <table cellpadding='3' cellspacing='0'>
                     <form action='' method='post'>
                     <tr>
                      <td colspan='2'>
                       <div class='bigDate'>Tell Us What You Think</div>
                      </td>
                     </tr>
                     <tr>
                     <td valign='top' class='smallText14' colspan='2'>
                      <b>Comment:</b>
                      <br>
                      <textarea style='font-size:12pt;' cols='55' rows='5' name='comment_body'></textarea>
        <p>
      <b>Name:</b><br><input type='text' size='30' name='comment_username' style='font-size:12pt;'>
                      </td>
                     </tr>
                     <tr>
                     <td>
                      <input type='hidden' name='comment_aid' value='104324'>
                      <input type='hidden' name='do' value='PREVIEW YOUR COMMENT'>
                      <input type='hidden' name='article_title' value='Wal-Mart Opts for Free, Faster Shipping on Necessities'>
                      <input type='submit' value='Send' class='regBtn14'>
                     </td>
                     </tr>
                     </form>
                    </table>
                    </div><p></div>  </div>
          </td>
          <td width="320" valign="top" align="center">
           <div style="padding:5px;border-bottom:#ccc solid 1px;">
            <a title="Like / Follow us on Facebook" href="https://www.facebook.com/Newsfactornetwork"><img src="http://images.newsfactor.com/share/images/site/like-us.png" width="150" height="34" border="0" alt="Like Us on Facebook"></a><a title="Follow our Twitter Feed" href="https://twitter.com/newsfactor"><img src="http://images.newsfactor.com/share/images/site/follow-us.png" width="150" height="34" border="0" alt="Follow Us on Twitter"></a>
           </div>
           <div style="padding-top:10px;padding-bottom:20px;">   </div> <div style="padding-top:0px;padding-bottom:20px;"> <div class="sidePanelTitle"">
            <span style="color:#990000;">TOP STORIES</span> NOW
           </div>
           <img src="http://www.newsfactor.com/images/2012/imu_shadow.gif">
          <div style="text-align:left;padding-top:0px;padding-bottom:25px;">
           <div class="sidepanelitem"><span class="greyText1">1.</span> <a href="http://www.newsfactor.com/story.xhtml?story_id=00200016ZOKO">Chrome for iOS Is Now Open Source</a><p><span class="greyText1">2.</span> <a href="http://www.newsfactor.com/story.xhtml?story_id=00200016ZOKE">Slack Sets Sights on Big Businesses</a><p><span class="greyText1">3.</span> <a href="http://www.newsfactor.com/story.xhtml?story_id=00200016ZOKM">Cisco Is Making Buildings Smarter</a><p><span class="greyText1">4.</span> <a href="http://www.newsfactor.com/story.xhtml?story_id=00200016ZOJM">Areas for Cybersecurity Innovation</a><p><span class="greyText1">5.</span> <a href="http://www.newsfactor.com/story.xhtml?story_id=00200016ZOJQ">Guest Worker Programs in Danger?</a><p> </div>
         </div><div class="sidePanelTitle">
          <span style="color:#990000;">MAY INTEREST</span> YOU 
         </div>
        <img src="http://www.newsfactor.com/images/2012/imu_shadow.gif">
        <div style="padding:10px;padding-top:0px;padding-bottom:20px;">
          <div class="cipText14" style="padding:10px;padding-top:0px;text-align:left;"> </div>
         </div> <div style="padding-top:10px;padding-bottom:20px;"> </div>
         </div>
           <div class="sidePanelTitle"><span style="color:#990000;">MORE IN</span> WORLD WIDE WEB
           </div>
           <img src="http://www.newsfactor.com/images/2012/imu_shadow.gif">
<div class="sidePanelItem"><span class="greyText1">1.</span> <a href="http://www.newsfactor.com/story.xhtml?story_id=0020006M9UYW">Wal-Mart Shipping Guns for Amazon</a></div><div class="sidePanelItem"><span class="greyText1">2.</span> <a href="http://www.newsfactor.com/story.xhtml?story_id=0020006M9UY8">Big Brands Help Fund Fake News</a></div><div class="sidePanelItem"><span class="greyText1">3.</span> <a href="http://www.newsfactor.com/story.xhtml?story_id=0020006M9UY4">Amazon: Sales Tax in Smaller States</a></div><div class="sidePanelItem"><span class="greyText1">4.</span> <a href="http://www.newsfactor.com/story.xhtml?story_id=0020006M9UY0">Snap: Much-Anticipated IPO Coming</a></div><div class="sidePanelItem"><span class="greyText1">5.</span> <a href="http://www.newsfactor.com/story.xhtml?story_id=0020006M9UXO">Google Says Chrome Can Do Better</a></div><div style="padding-top:20px;padding-bottom:20px;"></div>
           </td>
          </tr> </table> 
          <div style="border-top:#444 solid 3px;border-bottom:#444 solid 2px;margin-top:25px;" id="activateNextArticle" name="0020006M9UYW-200">
            <div class="stdLinks">Next Article ></div>
            <div class="nextArticleContainer"><table cellpadding="0" cellspacing="0" width="100%" border="0">
          <tr>
           <td valign="top" style="border-right:#ccc solid 1px;padding-right:10px;">
            <div class="articleHeadline14" style="padding-left:5px;">
              Intentionally or Not, Big Brands Help Fund Fake News
            </div>
            <div style="padding:5px;bottom-padding:15px;">
             <img id="notransparency" src="http://www.sci-tech-today.com/images/super/larger-15-E-PUB-news-PC1.jpg" width="641" height="313" border="0" alt="Intentionally or Not, Big Brands Help Fund Fake News">
            </div>
           <!--byline-->
            <div class='articleByline14' style="padding-top:10px;padding-bottom:10px;border-top:#ccc solid 1px;border-bottom:#ccc solid 1px;margin-top:10px;margin-bottom:10px;margin-left:5px;" >By Tali Arbel </div>
           <!--/byline-->

           <!-- fancy date word art --------->
          <div style="float:left; padding:0px 15px 5px; 0px; width:160px; border:#ccc solid 0px;"><div class="fancyDateContainer">
                   <div class="fancydatePublished">PUBLISHED:</div>
                   <div class="fancydateMonth">JANUARY</div>
                   <div class="fancyDateDay">31</div>
                   <div class="fancydateYear">2017</div>
                  </div>
            </div>

            <div class="articleBodyText14" style="margin-left:10px;">
              Wittingly or not, major global corporations are helping fund sites that traffic in fake news by advertising on them.
<p>
Take, for instance, a story that falsely claimed former President Barack Obama had banned Christmas cards to overseas military personnel. Despite debunking by The Associated Press and other fact-checking outlets, that article lives on at "Fox News The FB Page," which has no connection to the news channel although its bears a replica of its logo.
<p>
And until recently, the story was often flanked by ads from big brands such as the insurer Geico, the business-news outlet Financial Times, and the beauty-products maker Revlon.
<p>
This situation isn't remotely an isolated case, although major companies generally say they have no intention of bankrolling purveyors of fake news with their ad dollars. Because many of their ads are placed on websites by computer algorithms, it's not always easy for these companies to steer them away from sites they find objectionable.
<p>
Google, the biggest player in the digital ad market, places many of these ads. The company says it bars ads on its network from appearing against "misrepresentative content" -- its term for fake news -- yet Google spokeswoman Andrea Faville acknowledged that the company had sold ads on the site with the Christmas-card story. Those ads vanished after The Associated Press inquired about them. Faville declined to comment on their disappearance.
<p>
<span class='subhead'>
Ads that Go Where They Will
</span>
<p>
Media advertising was much simpler when companies had only to buy ad space in newspapers or magazines to reach readers in a particular demographic category. Digital ads, by contrast, can wind up in unexpected places because they're placed by automated systems, not sales teams, and targeted at individuals rather than entire demographics.
<p>
In effect, these ads follow potential customers around the web, where a tangle of networks and exchanges place them into ad slots at online publications. These middlemen have varying standards and levels of interest in helping advertisers ensure that their ads avoid controversy.
<p>
"A brand wouldn't have a real foolproof way of not getting on sites that have issues like this," said Joseph Galarneau, CEO of the New York City startup Mezzobit, which helps publishers and marketers manage advertising technology.
<p>
<span class='subhead'>
Automatic Fake-News Funding
</span>
<p>
Such automated ads are a major income source for fake news stories, which may have influenced voters in the U.S. presidential election. False stories can undermine trust in real news -- and they can be dangerous. A widely shared but untrue story that pegged a Washington, D.C., pizzeria as part of a Hillary Clinton-run child sex trafficking ring led a man to fire a gun in the restaurant.
<p>
This largely invisible web of automated exchanges and ad networks funds millions of online sites, from niche, small-traffic blogs to professional news and entertainment sites with audiences in the tens of millions. By tracking web users to smaller sites, advertisers can reach them more cheaply than by limiting themselves to "premium" websites like the Washington Post, CBS or ESPN.
<p>
The megaphone of social media can give marginal sites a big lift. When a fake-news story spreads on Facebook, lots of people end up on the article's original site -- and ads follow. The result: Big companies help fund some low-rent websites trafficking in conspiracy theories and other unverified claims, at the measly rate of a fraction of a cent per person per ad.
<p>
<span class='subhead'>
Where "Fake" Falls Through the Cracks
</span>
<p>
While advertising technology vendors have safeguards in place to help mainstream advertisers avoid porn or hate speech, those don't always work for spoof news sites, said Marc Goldberg, CEO of Trust Metrics. Advertisers pay him to keep them off unwanted sites.
<p>
That's partly because "fake news" can be hard to define. And while advertisers can come up with "blacklists" of sites to avoid, there's no guarantee that ad-tech vendors farther down in the food chain will honor it, said Susan Bidel, an advertising analyst for research firm Forrester.
<p>
Many publishers and advertisers use Google's ad technology without having Google sell their ads. In those cases, Google's misrepresentative-content policy doesn't apply.
<p>
<span class='subhead'>
Brands in a Bind
</span>
<p>
When the AP pointed out that a Chrysler Ram truck ad popped up on a story saying that the United Nations was making the U.S. pay reparations to African-Americans -- it's not -- Fiat Chrysler said it works with ad companies to scour individual sites and block them from loading its ads if it finds them "harmful."
<p>
An ad for would-be Amazon rival Jet.com, owned by Walmart, showed up on a misleading story claiming California had legalized child prostitution. The company said in an emailed statement that it has filters that stop its ads from loading "on these kinds of sites," but wouldn't provide more detail or explain its criteria.
<p>
Walgreens ads also popped up next to the child prostitution story on the site The Red Elephants, but the drugstore chain has since prevented its ads from appearing there, a company spokesman said.
<p>
A person who responded to an email sent to The Red Elephants declined to discuss the site's advertising, but insisted that the child-prostitution story was true. The person declined to provide their name.
<p>
A Financial Times spokeswoman said in an emailed statement that the media company was "frustrated" to learn that its ads appeared next to fake news like the Christmas-card story, saying the situation underscored the "very real risk" of using automated ads. "We think the ad technology ecosystem could, and should, do more to improve brand safety," she said.
<p>
Revlon declined to comment. A Geico spokeswoman said the company didn't know about its ad that ran on the spoof Fox News site.
            </div><div style="padding-top:10px;padding-left:10px;">
             <!--copyright-->
             <span class=smalltext14><p>&copy; 2017 Associated Press under contract with NewsEdge/Acquire Media. All rights reserved.</span>
            </div>
            <!--/copyright--> <div class="regText14" style="clear:both;padding:15px;padding-left:10px;">
           <b>Read more on:</b> <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22Facebook%22&sort=time">Facebook</a>, <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22Online News%22&sort=time">Online News</a>, <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22Fake News%22&sort=time">Fake News</a>, <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22Government%22&sort=time">Government</a>, <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22Election%22&sort=time">Election</a>, <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22Google%22&sort=time">Google</a>, <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22Mark Zuckerberg%22&sort=time">Mark Zuckerberg</a>, <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22AdSense%22&sort=time">AdSense</a>
          </div>
          </td>
           <td width="350" valign="top" style="padding-left:5px;">
            <div style="padding-bottom:20px;"><div class="sidePanelTitle" style="margin-top:20px;margin-bottom:15px;"><span style="color:#990000;">POPULAR IN</span> WORLD WIDE WEB</div>
         <ol>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.newsfactor.com/news/Win_10_Insider_Preview_Is_a_Big_One/story.xhtml?story_id=0020006M9UO8">Win 10 Insider Preview Is a Big One</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.newsfactor.com/news/Google_Says_Chrome_Can_Do_Better/story.xhtml?story_id=0020006M9UXO">Google Says Chrome Can Do Better</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.newsfactor.com/news/Yahoo_To_Be_Altaba_after_Buyout/story.xhtml?story_id=0020006M9UNA">Yahoo To Be Altaba after Buyout</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.newsfactor.com/news/Opera_Releases_New_Concept_Browser_/story.xhtml?story_id=0020006M9UP0">Opera Releases New Concept Browser </a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.newsfactor.com/news/Can_LinkedIn_Redesign_Make_It_Fly_/story.xhtml?story_id=0020006M9UT8">Can LinkedIn Redesign Make It Fly?</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.newsfactor.com/news/SEC_on_Yahoo_s_Case_for_Breaches/story.xhtml?story_id=0020006M9UUC">SEC on Yahoo's Case for Breaches</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.newsfactor.com/news/Zuckerberg_Charity_Buys_AI_Startup/story.xhtml?story_id=0020006M9UVE">Zuckerberg Charity Buys AI Startup</a></div>
</ol>    <div style="padding-top:10px;padding-bottom:10px;text-align:center;">    </div><div class="sidePanelTitle" style="margin-top:20px;margin-bottom:0px;"><span style="color:#990000;">THE </span> BIG PICTURE</div>
    <div style="padding:0px 5px 0px 5px;">

         <ol><li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.newsfactor.com/section.xhtml?category=71">Enterprise I.T.</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.newsfactor.com/section.xhtml?category=214">Mobile Tech</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.newsfactor.com/section.xhtml?category=217">Applications</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.newsfactor.com/section.xhtml?category=223">Hardware</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.newsfactor.com/section.xhtml?category=200">World Wide Web</a></div>
</ol></div>
             <div style="padding-top:25px;padding-bottom:10px;text-align:center;border-top:#444 solid 2px;margin-top:15px;" align="center">
              <center>     </center>
             </div>  
            </div>
           </td>
          </tr>
         </table>   </div>
            </div>
                </td>
               </tr>
              </table>


<!-- Navigation -->
          <div style="background:#eee; border-top:#c0c0c0 solid 5px;margin-top:20px;padding-top:20px;">
           <table cellpadding="5" cellspacing="0" width="980" border="0">
           <tr>
             <td width="33%" valign="top" style="border-right:#ccc solid 1px;">
               <div class="sidePanelTitle">
               <SPAN STYLE="COLOR:#990000">NEWSFACTOR</SPAN>.COM
               </div>
               <div>
                <ul><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=71'>Enterprise I.T.</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=214'>Mobile Tech</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=217'>Applications</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=223'>Hardware</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=200'>World Wide Web</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=75'>Network Security</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=36'>Cloud Computing</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=170'>Microsoft/Windows</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=126'>Apple/Mac</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=247'>Personal Tech</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=181'>Big Data</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=129'>CRM Systems</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=265'>Government</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=164'>Communications</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=38'>Contributed Content</a>
                </ul>
               </div>
             </td>

             <td width="33%" valign="top"  style="border-right:#ccc solid 1px;">
               <div class="sidePanelTitle" style="margin-bottom:15px;">
                 <span style="color:#990000;">NEWSFACTOR NETWORK</span> SITES
               </div>
               <div>

                <div class="stdLinks" style="padding-left:20px;font-size:13pt;color:#444;">Enterprise I.T. Sites:</div>
                  <ul>
                   <li class="stdLinks"> <a href="http://www.newsfactor.com/">NewsFactor Technology News</a> 
                   <li class="stdLinks"> <a href="http://www.enterprise-security-today.com/">Enterprise Security Today</a> 
                   <li class="stdLinks"> <a href="http://www.crm-daily.com/">CRM Daily</a>
                 </ul>
                <div class="stdLinks" style="padding-left:20px;font-size:13pt;color:#444;" style="padding-top:20px;">Business & Innovation Sites:</div>
                 <ul>
                  <li class="stdLinks"> <a href="http://www.sci-tech-today.com/">Sci-Tech Today</a> 
                  <li class="stdLinks"> <a href="http://business.newsfactor.com/">NewsFactor Business Report</a>
                 </ul>
               </div>
             </td>

             <td width="33%" valign="top">
               <div class="sidePanelTitle">
                 <span style="color:#990000;">NEWSFACTOR</span> SERVICES
               </div>
                <div>
                 <ul>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/share/nfn_doc.php?d=3RFS">About NewsFactor Network</a> 
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/share/nfn_doc.php?d=68YFSA72"><b>How To Advertise</b></a>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/members.xhtml">Free Newsletters</a>
                     <div style="padding:15px;"></div>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/share/contact.xhtml">How To Contact Us</a> 
                     <div style="padding:15px;"></div>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/access/pr/">Services for PR Pros</a>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/access/pr/">SEO Services</a>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/access/pr/">Sponsored Content Services</a>
                     <div style="padding:15px;"></div>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/share/nfn_doc.php?d=7SW98RTG">Article Reprints</a> 
                     <li class="stdLinks"> <a href="http://www.toptechwire.com/">Top Tech Wire</a>
                     <div style="padding:15px;"></div>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/share/nfn_doc.php?d=GR45OU5">Privacy Policy</a>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/share/nfn_doc.php?d=GR45OU5">Terms of Service</a>
                 </ul
                </div>
             </td>

           </tr>
          </table>
    </div>  
   <div style="background:#919191;">
    <div class="tinyText14" style="width:980px;padding:5px;text-align:right;">
&#169; Copyright 2017 NewsFactor Network. All rights reserved. Member of <a href='http://www.accuserveadsystem.com'>Accuserve Ad Network</a>.
    </div>
   </div></center></div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 957885861;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/957885861/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

     </body>
    </html>


