  <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 3.2 Final//EN">
  <html lang="en" prefix="og: http://ogp.me/ns#">
  <head>
  <title>Thankfully, It's Getting Harder for a Plane To Disappear | NewsFactor Network</title>
  <meta property="og:title" content="Thankfully, It's Getting Harder for a Plane To Disappear | NewsFactor Network" />
  <meta property="og:type" content="website" />
  <meta property="og:url" content="http://www.newsfactor.com/story.xhtml?story_id=12000BSWNKWO" />
  <meta property="og:image" content="http://www.newsfactor.com/images/super/larger-12-GenericAirplane4.jpg" />
  <meta property="og:image:type" content="image/jpg">
  <meta property="og:image:width" content="593">
  <meta property="og:image:height" content="290">
  <meta property="og:description" content="Nearly three years after a Malaysian airliner vanished, it's still possible for a plane to disappear. But that's changing with satellites that will soon allow flights to be tracked in real time over oceans." />
  <meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="104421319604025">
  <!-- twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@newsfactor">
  <meta name="twitter:title" content="Thankfully, It's Getting Harder for a Plane To Disappear | NewsFactor Network">
  <meta name="twitter:description" content="Nearly three years after a Malaysian airliner vanished, it's still possible for a plane to disappear. But that's changing with satellites that will soon allow flights to be tracked in real time over oceans.">
  <meta name="twitter:image:src" content="http://www.newsfactor.com/images/super/larger-12-GenericAirplane4.jpg">
  <!-- / twitter meta -->
  <meta name="medium" content="news" />
  <meta name="title" content="Thankfully, It's Getting Harder for a Plane To Disappear | NewsFactor Network - Mobile Tech News" />
  <meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
  <meta name="headline" content="Thankfully, It's Getting Harder for a Plane To Disappear | NewsFactor Network - Mobile Tech News" />
  <meta name="created" content="2017-01-21 07:18:36" />
  <meta name="DC.date.issued" content="2017-01-21"> 
  <meta name="keywords" content="Airplane,Air Travel,Malaysia,Satellites" />
  <meta name="description" content="Nearly three years after a Malaysian airliner vanished, it's still possible for a plane to disappear. But that's changing with satellites that will soon allow flights to be tracked in real time over oceans." />
  <meta name="syndication-source" content="http://www.newsfactor.com/story.xhtml?story_id=12000BSWNKWO" />
  <META name="ROBOTS" content="NOARCHIVE" />
  <META name="Expires" content="0" />
  <META Http-Equiv="Expires" Content="0" />
  <META Http-Equiv="Cache-Control" Content="no-cache" />
  <META Http-Equiv="Pragma" Content="no-cache" />
  <link rel="alternate" type="application/rss+xml" title="NewsFactor Network RSS Feed" href="/share/rss_feed.php" />
  <link rel="SHORTCUT ICON" HREF="http://newsfactor.com/favicon.ico" />
  <link rel="canonical" href="http://www.newsfactor.com/story.xhtml?story_id=12000BSWNKWO" />
  <link rel="stylesheet" href="//code.jquery.com/ui/1.11.1/themes/smoothness/jquery-ui.css">
  <link rel="stylesheet" href="/share/nfn-style-2012.css" type="text/css" />
  <link href='http://fonts.googleapis.com/css?family=Oxygen' rel='stylesheet' type='text/css'>
  <link href="http://fonts.googleapis.com/css?family=Bree+Serif" rel="stylesheet" type="text/css">
  <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
  <script src="http://code.jquery.com/ui/1.11.1/jquery-ui.js"></script>
  <! -- script src="/share/nfn_extra_script1_14.js"--><!-- /script-->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  
    ga('create', 'UA-2948378-1', 'auto');
    ga('send', 'pageview');
  
  </script>
  <script>(function() {
    var _fbq = window._fbq || (window._fbq = []);
    if (!_fbq.loaded) {
      var fbds = document.createElement('script');
      fbds.async = true;
      fbds.src = '//connect.facebook.net/en_US/fbds.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(fbds, s);
      _fbq.loaded = true;
    }
    _fbq.push(['addPixelId', '1469526266648474']);
  })();
  window._fbq = window._fbq || [];
  window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1469526266648474&amp;ev=NoScript" /></noscript>

      <script>
        $(document).ready(function(){
            // Next Article
           var nextArticleURL = "/share/nfn_ajaxFunctions14.php?do=5RT82WD&params=" + $("#activateNextArticle").attr("name");
           $("#nextArticleCanvass").load (nextArticleURL);

            // Tooltips
            $(function() {
              $(document).tooltip();
            });

            // Toggles the top site menu
            $( "#siteMenuActivate" ).add( "#closeMenuCanvass" ).click(function() {
              $( "#siteMenuCanvass" ).slideToggle( "slow" );
              $( "#siteMenuCanvass" ).css('position', 'fixed');
            });

            $( "#superGraphicTeaserActivate" ).click(function() {
              $( "#superGraphicTeaser" ).slideToggle( "slow" );
              $('#superGraphicTeaserRiserContainer').slideToggle( "slow" ); 
            });

            $('#superGraphicTeaserRiserActivate').mouseenter(function() {
              $( "#superGraphicTeaser" ).slideToggle( "slow" );
              $('#superGraphicTeaserRiserContainer').slideToggle( "slow" );
            });

            // Closes the welcome ad
            $( "#rollupbutton" ).click(function() {
              $( "#expandable_welcome_ad" ).slideToggle( "slow" );
            });

            // Closes the breaking news announcement box
            $( "#announcement_cls" ).click(function() {
              $( "#annoucement_canvass" ).toggle( "fade" );
              $.cookie("spc_annc", 1);
            });

            $(window).scroll(function(){
               // Causes the fixed top row shadow to appear 
               if ($(this).scrollTop() > 5) {
                  $('#shadow4fixedDiv').fadeIn("slow");
               } else {
                   $('#shadow4fixedDiv').hide();
                 }
            });

        });
      </script>

      <script src="http://www.newsfactor.com/share/showads.js"></script>
  </head>
  <body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=104421319604025&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
   $(document).ready(function(){
      //ab_detection
      function showAbNotice() {
       $('#screen_cover').toggle();
       $('#ab_notice').toggle('slow');   
      } 
      if( window.canRunAds === undefined ){
       // adblocker detected, show fallbac
       showAbNotice();
      }
      $( "#ab_notice_closer" ).click(function() {
        $( "#ab_notice" ).toggle( "fade" );
        $( "#screen_cover" ).toggle( "fade" );
      });
   });
    </script>

   <center>
<div id="screen_cover" class="entire_screen_cover">
</div>
  <div id="ab_notice" class="ab_notice_canvass">
   <div class="inner_ab_notice">
    <div class="top_and_bottom_borders">
    <div style="font-size:18pt;">
      Dear Visitor,
    </div>
  <p>
  Our system has found that you are using an ad-blocking browser add-on.
  <p>
  We just wanted to let you know that our site content is, of course,
  available to you absolutely free of charge.
  <p>
  Our ads are the only way we have to be able to bring you the latest
  high-quality content, which is written by professional journalists,
  with the help of editors, graphic designers, and our site production
  and I.T. staff, as well as many other talented people who work around the clock
  for this site.
  <p>
  So, we ask you to add this site to your Ad Blocker’s "white list" or
  to simply disable your Ad Blocker while visiting this site.
  <p>
  <div style="padding-top:10px;">
   <span id="ab_notice_closer" class="bigBtn14" style="display:inline-block;">
    Continue on this site freely
   </span>
     </div>
    </div>
   </div>
  </div>

        <div class="fixedHeader"> 
         <div style="background:#222;">
          <table width="980" cellpadding="0" cellspacing="0" border="0">
           <tr>
            <td style="background:#990000;width:250px;">&nbsp;</td>
            <td style="padding-left:10px;padding-right:10px;">
              <span class="smallWhiteLinks14" id="homeLinkActivate"><a title="Home" href="http://www.newsfactor.com"><img src="http://www.newsfactor.com/share/images/site/icon-home14.png" width="14" height="14" border="0" style="padding-right:5px;">HOME</a></span> &nbsp; &nbsp; 
              <span class="smallWhiteLinks14" id="siteMenuActivate"><a title="Site Menu" href="#"><img src="http://www.newsfactor.com/share/images/site/icon-menu14.png" width="14" height="14" border="0" style="padding-right:5px;">MENU</a></span> &nbsp; &nbsp;
            </td>
            <td align="right">
              <span class="smallWhiteLinks14"><a title="Search This Site" data-transition="slidedown" href="http://www.newsfactor.com/search.xhtml"><img src="http://www.newsfactor.com/share/images/site/icon-search14.png" width="14" height="14" border="0" style="padding-right:5px;">SEARCH</a></span> &nbsp; &nbsp;
              <span class="smallWhiteLinks14"><a title="Stay Up To Date With A Free Newsletter" href="http://www.newsfactor.com/members.xhtml"><img src="http://www.newsfactor.com/share/images/site/icon-newsletter14.png" width="14" height="14" border="0" style="padding-right:5px;">NEWSLETTER</a></span> &nbsp; &nbsp;
            </td>
            <td style="background:#fff;width:108px;padding-top:5px;" align="center">
             <a title="Follow us on Facebook" href="https://www.facebook.com/Newsfactornetwork"><img id="moreTransparency1" src="http://www.newsfactor.com/share/images/site/icon-facebook-grey2.png" width="23" height="24" border="0"></a>
             <a title="Follow our Twitter feed" href="https://twitter.com/newsfactor"><img id="moreTransparency1" style="padding-left:15px;" src="http://www.newsfactor.com/share/images/site/icon-twitter-grey2.png" width="28" height="24" border="0"></a> 
            </td>
           </tr>
          </table>
         </div>
         <div style="background:#fff;display:block;padding-bottom:20px;padding-top:0px;">
          <table width="980" cellpadding="0" cellspacing="0" border="0">
           <tr>
            <td align="center" style="background:#990000;width:250px;border-top:#990000 solid 1px;border-radius:0px 0px 5px 5px;"><a title="Home" href="http://www.newsfactor.com" target="_top"><img id="notransparency" style="z-index:900;" src="http://images.newsfactor.com/share/images/site/nfn-logo.png" width="237" height="35" border="0" style="position:relative;top:-4;margin-bottom:-4;"></a></td>
            <td class="tinyText14" style="background:#fff;padding-left:10px;">
             NEWS & INFORMATION FOR TECHNOLOGY PURCHASERS. UPDATED <SPAN STYLE="COLOR:#990000">4</SPAN> MINUTES AGO.
            </td>
          </table>
         </div>

  <!-- Site Menu -->
  <div id="siteMenuCanvass" class="siteMenuCanvass">
          <div class="stdLinks" style="text-align:left;padding:10px;">
            <div style="position:absolute;top:1px;right:-4px;"><a href="#"><img id="closeMenuCanvass" src="http://www.newsfactor.com/share/images/site/close-round1.png" width="42" height="42" border=""></a></div>
            <div class="siteMenuItem"><a href="http://www.newsfactor.com">Home</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=71">Enterprise I.T.</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=214">Mobile Tech</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=217">Applications</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=223">Hardware</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=200">World Wide Web</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=75">Network Security</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=36">Cloud Computing</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=170">Microsoft/Windows</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=126">Apple/Mac</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=247">Personal Tech</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=181">Big Data</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=129">CRM Systems</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=265">Government</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=164">Communications</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=38">Contributed Content</a></div>  </div>
         </div>
<!-- // Site Menu -->
         <div class="shadowRow1" id="shadow4fixedDiv"></div>
        </div><table cellpadding="0" cellspacing="0" border="0" width="980">
             <tr>
              <td> <div class="nfnNavCrumbs14" style="border-top:#ccc8c8 solid 1px;border-bottom:#ccc8c8 solid 1px;margin-top:10px;margin-bottom:10px;"><img src="http://images.newsfactor.com/share/images/site/spacer.gif" width="5" height="38" border="0" align="absmiddle">
              You are here: 
              <a href="http://www.newsfactor.com">Home</a> / <a href='http://www.newsfactor.com/section.xhtml?category=214'>Mobile Tech</a> / It's Harder for a Plane To Vanish</div></td>
              <td align="right"> <div class="nfnNavCrumbs14" style="height:24px;padding:7px;border-top:#ccc8c8 solid 1px;border-bottom:#ccc8c8 solid 1px;margin-top:10px;margin-bottom:10px;">
</div></td>
           </tr>
           <tr>
            <td colspan="2">
              <table cellpadding="0" cellspacing="0" border="0" width="100%">
                <tr> <td style="padding-top:3px; padding-bottom:3px;"></td> <td style="padding-top:3px; padding-bottom:3px;" align="center" width='240'>    </td>
                    </tr>
                 </table>
                </td>
           </tr>
  
  </table>
  <!-- / Fade -->  
  
<table cellpadding="0" cellspacing="0" width="980" border="0">
           <tr>
            <td valign="top" bgcolor="#FFFFFF"><!--body-->
         <div class='regtext'>
 <div style="border-top:#555 solid 3px;margin-top:10px;margin-bottom:10px;"></div>
         <table cellpadding="0" cellspacing="0" border="0">
         <tr>
          <td colspan="2" style="border-right:#ddd solid 1px;" valign="top">
           <div style="padding:5px;">
            <img id="notransparency" src="http://www.sci-tech-today.com/images/super/larger-12-GenericAirplane4.jpg" width="100%" border="0" alt="Thankfully, It's Getting Harder for a Plane To Disappear">
           </div>
           <div class="articleHeadline14">
            Thankfully, It's Getting Harder for a Plane To Disappear
           </div>
           <div style="padding:10px;border-top:#999 solid 1px;border-bottom:#999 solid 1px;">
            <table cellpadding="0" cellspacing="0" width="100%">
             <tr> <!--byline-->
            <td class='articleByline14'>By Joan Lowy </td>
           <!--/byline-->
         <td align="right">
                <a title="Share this on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.newsfactor.com/story.xhtml?story_id=12000BSWNKWO&t=Thankfully%2C+It%27s+Getting+Harder+for+a+Plane+To+Disappear"><img id="moreTransparency1" src="http://images.newsfactor.com/share/images/site/icon-facebook-round.png" width="25" height="27" border="0" alt="Like this on Facebook"></a>
                <a title="Share this on Twitter" href="http://twitter.com/intent/tweet?text=Thankfully%2C+It%27s+Getting+Harder+for+a+Plane+To+Disappear&url=http%3A%2F%2Fwww.newsfactor.com/story.xhtml?story_id=12000BSWNKWO"><img id="moreTransparency1" src="http://images.newsfactor.com/share/images/site/icon-twitter-round.png" width="25" height="27" border="0" alt="Tweet this"></a>
                <a title="Share this on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.newsfactor.com/story.xhtml?story_id=12000BSWNKWO&title=Thankfully%2C+It%27s+Getting+Harder+for+a+Plane+To+Disappear&summary=Nearly+three+years+after+a+Malaysian+airliner+vanished%2C+it%27s+still+possible+for+a+plane+to+disappear.+But+that%27s+changing+with+satellites+that+will+soon+allow+flights+to+be+tracked+in+real+time+over+oceans.&source=NewsFactor Network"><img id="moreTransparency1" src="http://images.newsfactor.com/share/images/site/icon-linkedin-round.png" width="25" height="27" border="0" alt="Link thison Linkedin"></a>
                <a title="Share this on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.newsfactor.com/story.xhtml?story_id=12000BSWNKWO"><img id="moreTransparency1" src="http://images.newsfactor.com/share/images/site/icon-googleplus-round.png" width="25" height="27" border="0" alt="Link this on Google Plus"></a>
               </td>
              </tr>
             </table>
           </div>

          <div style="float:left; padding:5px 10px 15px; 15px; width:160px; height:100%;"><div class="fancyDateContainer">
                   <div class="fancydatePublished">PUBLISHED:</div>
                   <div class="fancydateMonth">JANUARY</div>
                   <div class="fancyDateDay">21</div>
                   <div class="fancydateYear">2017</div>
                  </div>
                  </div><div style="padding:0px;float:right;"><iframe id='editcheck' name='editcheck' src='http://www.newsfactor.com/share/new_editcheck.xhtml?story_id=104221' width='100' height='5' frameborder='0' scrolling='no' MARGINWIDTH='0' MARGINHEIGHT='0' HSPACE='0' VSPACE='0' FRAMEBORDER='0' SCROLLING='no' BORDERCOLOR='#000000'>
          </iframe>
</div>
               <div id="Main_body" class="articleBodyText14" style="padding:10px;">
             Nearly three years after a Malaysian airliner vanished, it's still possible, though unlikely, for a plane to disappear. But that's changing with new satellites that will soon allow flights to be tracked in real time over oceans.
<p>
New international safety standards also begin to kick-in beginning next year, although the deadline for airlines to meet most of the standards is still four years away. Even then, it could be decades before the changes permeate the entire global airline fleet because some of the requirements apply only to newly manufactured planes.
<p>
Malaysia Airlines Flight 370 vanished from radar on March 8, 2014, while flying from Kuala Lumpur to Beijing with 239 passengers and crew on board. An exhaustive search of a remote corner of the southern Indian Ocean has failed to turn up the aircraft's remains, and search efforts were called off this week.
<p>
"If the exact same thing happened today, I think we'd have the same result," said William Waldock, a professor at Embry-Riddle Aeronautical University in Prescott, Arizona, and former accident investigator.
<p>
"There has been change, but we haven't put anything physical into practice yet," he said.
<p>
But Atholl Buchan, director of flight operations at the International Air Transport Association, which represents most international carriers, said a repeat of MH370 is "highly unlikely" since many airlines have already increased their efforts to keep tabs on planes over open ocean where they are beyond the reach of land-based radar.
<p>
"In a few years, new systems and technology, if adopted universally by (air traffic control providers), will allow for global surveillance coverage," he said.
<p>
Among the changes in the works:
<p>
--The International Civil Aviation Organization, a U.N. agency, approved a series of new global safety standards last year in response to MH370, including a requirement that airline pilots flying over ocean out of the range of radar report their position by radio every 15 minutes. Previously, they were required to report every 30 minutes. The new requirement kicks in next year, but many airlines have already switched.
<p>
--Another new standard requires new planes beginning in 2021 to be able to transmit automatic, minute-by-minute reports on their location if they're in distress. At normal flight speeds, minute-by-minute reports would provide authorities with a search area of a little over 100 square miles. If reports are less frequent, the search area grows much larger.
<p>
However, the requirement doesn't apply to existing planes. Since airliners often have a lifespan of 20 years or more, it could take decades before all airliners meet the new requirement.
<p>
--Satellite flight tracking services may solve much of the problem sooner. This week, Aireon, a satellite joint venture, launched the first 10 satellites in what is planned to be a 66-satellite constellation that can track airliners equipped with the latest satellite surveillance technology, known as ADS-B.
<p>
Aireon expects to have all its satellites launched by the first quarter of next year, providing 100 percent coverage of the globe. It will receive signals every one to eight seconds from all equipped planes, regardless of whether the airline subscribes to the service. Not all planes have ADS-B, but Aireon vice president of aviation services, Cyriel Kronenburg, estimated that 90 percent of planes on long-haul routes over the ocean are already equipped.
<p>
However, the technology works only if ADS-B is turned on. In the case of MH370, the plane's surveillance technology was inexplicably shut off.
<p>
--Aircraft "black box" flight data recorders must be equipped with locator beacons that last at least 90 days beginning next year under another standard. The beacon on MH370's black box was required to last only 30 days.
<p>
But the beacons are only helpful if searchers already know where to look. Because currents and water temperatures can weaken the signals, searchers usually have to be pretty close to pick them up.
<p>
--ICAO approved a requirement that new aircraft designs certified after Jan. 1, 2021, have some means for retrieving a plane's flight data recorder, or the information contained in it, before the recorder sinks to the ocean floor. One possibility is a deployable recorder that automatically ejects from a plane upon impact and floats to the surface. But the cost of retrofitting older planes could be prohibitive, and there is a risk that recorder could deploy accidentally.
<p>
An alternative is to have planes automatically relay the data via satellite to ground stations, eliminating the need to search for the box. But there are many unanswered questions about security and custody of the information.
<!--copyright-->
           <div class="smalltext" style="padding:15px 0px 10px 0px;">&copy; 2017 Associated Press under contract with NewsEdge/Acquire Media. All rights reserved.</div>
          <!--/copyright-->
<div style="clear:both;padding:15px 15px 25px 0px;">
          <b>Read more on:</b> <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22Airplane%22&sort=time">Airplane</a>, <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22Air+Travel%22&sort=time">Air Travel</a>, <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22Malaysia%22&sort=time">Malaysia</a>, <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22Satellites%22&sort=time">Satellites</a></div><div style="clear:both;"><div style='background:#DCE2ED;padding:7px;border:#ACB1BA solid 1px;'>
                    <table cellpadding='3' cellspacing='0'>
                     <form action='' method='post'>
                     <tr>
                      <td colspan='2'>
                       <div class='bigDate'>Tell Us What You Think</div>
                      </td>
                     </tr>
                     <tr>
                     <td valign='top' class='smallText14' colspan='2'>
                      <b>Comment:</b>
                      <br>
                      <textarea style='font-size:12pt;' cols='55' rows='5' name='comment_body'></textarea>
        <p>
      <b>Name:</b><br><input type='text' size='30' name='comment_username' style='font-size:12pt;'>
                      </td>
                     </tr>
                     <tr>
                     <td>
                      <input type='hidden' name='comment_aid' value='104221'>
                      <input type='hidden' name='do' value='PREVIEW YOUR COMMENT'>
                      <input type='hidden' name='article_title' value='Thankfully, It's Getting Harder for a Plane To Disappear'>
                      <input type='submit' value='Send' class='regBtn14'>
                     </td>
                     </tr>
                     </form>
                    </table>
                    </div><p></div>  </div>
          </td>
          <td width="320" valign="top" align="center">
           <div style="padding:5px;border-bottom:#ccc solid 1px;">
            <a title="Like / Follow us on Facebook" href="https://www.facebook.com/Newsfactornetwork"><img src="http://images.newsfactor.com/share/images/site/like-us.png" width="150" height="34" border="0" alt="Like Us on Facebook"></a><a title="Follow our Twitter Feed" href="https://twitter.com/newsfactor"><img src="http://images.newsfactor.com/share/images/site/follow-us.png" width="150" height="34" border="0" alt="Follow Us on Twitter"></a>
           </div>
           <div style="padding-top:10px;padding-bottom:20px;">   </div> <div style="padding-top:0px;padding-bottom:20px;"> <div class="sidePanelTitle"">
            <span style="color:#990000;">TOP STORIES</span> NOW
           </div>
           <img src="http://www.newsfactor.com/images/2012/imu_shadow.gif">
          <div style="text-align:left;padding-top:0px;padding-bottom:25px;">
           <div class="sidepanelitem"><span class="greyText1">1.</span> <a href="http://www.newsfactor.com/story.xhtml?story_id=120001ZNGPGO">Samsung Finally Explains Note 7 Fires</a><p><span class="greyText1">2.</span> <a href="http://www.newsfactor.com/story.xhtml?story_id=120001ZNGP3C">Apple Sues Qualcomm for $1 Billion</a><p><span class="greyText1">3.</span> <a href="http://www.newsfactor.com/story.xhtml?story_id=120001ZNGPDC">SEC on Yahoo's Case for Breaches</a><p><span class="greyText1">4.</span> <a href="http://www.newsfactor.com/story.xhtml?story_id=120001ZNGPK0">St. Louis Libraries Hit by Hackers</a><p><span class="greyText1">5.</span> <a href="http://www.newsfactor.com/story.xhtml?story_id=120001ZNGMLC">How To Protect Your Privacy at Work</a><p> </div>
         </div><div class="sidePanelTitle">
          <span style="color:#990000;">MAY INTEREST</span> YOU 
         </div>
        <img src="http://www.newsfactor.com/images/2012/imu_shadow.gif">
        <div style="padding:10px;padding-top:0px;padding-bottom:20px;">
          <div class="cipText14" style="padding:10px;padding-top:0px;text-align:left;"> </div>
         </div> <div style="padding-top:10px;padding-bottom:20px;"> </div>
         </div>
           <div class="sidePanelTitle"><span style="color:#990000;">MORE IN</span> MOBILE TECH
           </div>
           <img src="http://www.newsfactor.com/images/2012/imu_shadow.gif">
<div class="sidePanelItem"><span class="greyText1">1.</span> <a href="http://www.newsfactor.com/story.xhtml?story_id=12000BSWNMY0">Samsung Finally Explains Note 7 Fires</a></div><div class="sidePanelItem"><span class="greyText1">2.</span> <a href="http://www.newsfactor.com/story.xhtml?story_id=12000BSWNLXC">Mobile World Congress Rumors Swirl</a></div><div class="sidePanelItem"><span class="greyText1">3.</span> <a href="http://www.newsfactor.com/story.xhtml?story_id=12000BSWNLQO">Apple Sued To Block Texting & Driving</a></div><div class="sidePanelItem"><span class="greyText1">4.</span> <a href="http://www.newsfactor.com/story.xhtml?story_id=12000BSWNL6O">Samsung To Reveal Note Findings</a></div><div class="sidePanelItem"><span class="greyText1">5.</span> <a href="http://www.newsfactor.com/story.xhtml?story_id=12000BSWNL3C">Tesla Cleared After Fatal Crash</a></div><div style="padding-top:20px;padding-bottom:20px;"></div>
           </td>
          </tr> </table> 
          <div style="border-top:#444 solid 3px;border-bottom:#444 solid 2px;margin-top:25px;" id="activateNextArticle" name="12000BSWNKWO-214">
            <div class="stdLinks">Next Article ></div>
            <div class="nextArticleContainer"><table cellpadding="0" cellspacing="0" width="100%" border="0">
          <tr>
           <td valign="top" style="border-right:#ccc solid 1px;padding-right:10px;">
            <div class="articleHeadline14" style="padding-left:5px;">
              U.S. Ends Probe of Tesla Fatal Crash Without Seeking Recall
            </div>
            <div style="padding:5px;bottom-padding:15px;">
             <img id="notransparency" src="http://www.sci-tech-today.com/images/super/larger-16-TESLA-LOGO-Factory-outside-1.jpg" width="641" height="313" border="0" alt="U.S. Ends Probe of Tesla Fatal Crash Without Seeking Recall">
            </div>
           <!--byline-->
            <div class='articleByline14' style="padding-top:10px;padding-bottom:10px;border-top:#ccc solid 1px;border-bottom:#ccc solid 1px;margin-top:10px;margin-bottom:10px;margin-left:5px;" >By Tom Krisher and Joan Lowy </div>
           <!--/byline-->

           <!-- fancy date word art --------->
          <div style="float:left; padding:0px 15px 5px; 0px; width:160px; border:#ccc solid 0px;"><div class="fancyDateContainer">
                   <div class="fancydatePublished">PUBLISHED:</div>
                   <div class="fancydateMonth">JANUARY</div>
                   <div class="fancyDateDay">20</div>
                   <div class="fancydateYear">2017</div>
                  </div>
            </div>

            <div class="articleBodyText14" style="margin-left:10px;">
              Tesla Motors Inc. won't face a recall or fine as a result of a fatal crash involving its Autopilot system, but U.S. safety regulators are warning auto manufacturers and drivers not to treat semiautonomous cars as if they were fully self-driving.
<p>
The National Highway Traffic Safety Administration said Thursday it found that the system had no safety defects at the time of the May 7 crash in Florida, and that it was primarily designed to prevent rear-end collisions rather than other crash scenarios.
<p>
Bryan Thomas, the agency's chief spokesman, said automated driving systems still require a driver's full attention. He warned that automakers need to keep tabs on how drivers use the technology and should design vehicles "with the inattentive driver in mind."
<p>
The probe began June 28, nearly two months after a driver using Autopilot in a 2015 Tesla Model S died when it failed to spot a tractor-trailer crossing the car's path on a highway in Williston, Florida, near Gainesville.
<p>
Tesla's Autopilot uses cameras, radar and computers to detect objects and automatically brake if the car is about to hit something. It also can steer the car to keep it centered in its lane. The company has said that before Autopilot can be used, drivers must acknowledge that it's an "assist feature" that requires both hands on the wheel at all times and that drivers must be ready to take control.
<p>
The agency's criticism is likely to influence how automakers market semi-autonomous systems. Just about every company has or is working on similar systems as they move rapidly toward self-driving cars.
<p>
The investigation "helps clarify that cars are still supposed to be driven by attentive people, and if people behind the wheel aren't attentive, it's not the technology's fault," said Karl Brauer, executive publisher of Kelley Blue Book. That will help avoid the stigma that the technology causes accidents, he said.
<p>
NHTSA released guidelines last year that attempt to ensure safety without slowing development of semiautonomous and self-driving cars. The agency says self-driving features could dramatically reduce traffic deaths by eliminating human error, which plays a role in 94 percent of fatal crashes.
<p>
Thomas said NHTSA wants to encourage innovation "to get the best answer to how we use these automated systems to the best effect and saving the most lives."
<p>
In its probe, NHTSA evaluated how the system functions and looked into dozens of other crashes involving Teslas, including a July one on the Pennsylvania Turnpike that injured two people.
<p>
The Florida crash killed former Navy Seal Joshua Brown, 40, of Canton, Ohio. Tesla said at the time that the cameras on Brown's Model S sedan failed to distinguish the white side of a turning tractor-trailer from a brightly lit sky and that neither the car nor Brown applied the brakes.
<p>
Thomas said Brown set the car's cruise control at 74 mph -- 9 mph over the limit -- less than two minutes before the crash. NHTSA's crash reconstruction showed the tractor-trailer should have been visible to Brown at least 7 seconds before impact, enough time to react.
<p>
Detecting vehicles that cross in its path were beyond the capabilities of the Autopilot system, Thomas said on a conference call.
<p>
In a statement Thursday, Tesla said it appreciated NHTSA's thoroughness in reaching its conclusion.
<p>
When Tesla released Autopilot in 2015, some safety advocates questioned whether the Palo Alto, California, company and NHTSA allowed the public access to the system before testing was finished.
<p>
Consumer Reports magazine called on Tesla to drop the "Autopilot" name because it can give drivers too much trust in their car's ability to drive itself.
<p>
In September, Tesla updated Autopilot software to rely more on radar sensors and less on cameras. The update also disabled the automatic steering if drivers don't keep both hands on the wheel.
<p>
Another federal agency, the National Transportation Safety Board, has opened a broader investigation into the Tesla crash. It could be months before a final report that provides a probable cause for the collision is issued.
<p>
The company that made the camera and computer system for Tesla said in September that the company ignored its warnings about possible safety problems.
<p>
Israel-based Mobileye that before the release of Autopilot, it warned Tesla not to allow drivers to use the system without their hands on the steering wheel. Mobileye NV, a huge player in the self-driving business, has stopped supplying components to Tesla.
<p>
Thomas said investigators got information from Mobileye and evaluated the company's statements, but still reached the no-defect conclusion. He wouldn't comment on the company's statements.
<p>
Tesla said at the time that Mobileye's statements were inaccurate and stem from Tesla's plans to develop its own vision system.
            </div><div style="padding-top:10px;padding-left:10px;">
             <!--copyright-->
             <span class=smalltext14><p>&copy; 2017 Associated Press under contract with NewsEdge/Acquire Media. All rights reserved.</span>
            </div>
            <!--/copyright--> <div class="regText14" style="clear:both;padding:15px;padding-left:10px;">
           <b>Read more on:</b> <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22Automotive%22&sort=time">Automotive</a>, <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22Tesla%22&sort=time">Tesla</a>, <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22NHTSA%22&sort=time">NHTSA</a>, <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22Autopilot%22&sort=time">Autopilot</a>, <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22Driverless Cars%22&sort=time">Driverless Cars</a>, <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22Autonomous%22&sort=time">Autonomous</a>, <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22Elon Musk%22&sort=time">Elon Musk</a>, <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22Mobileye %22&sort=time">Mobileye </a>
          </div>
          </td>
           <td width="350" valign="top" style="padding-left:5px;">
            <div style="padding-bottom:20px;"><div class="sidePanelTitle" style="margin-top:20px;margin-bottom:15px;"><span style="color:#990000;">POPULAR IN</span> MOBILE TECH</div>
         <ol>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.newsfactor.com/news/iPhone_8__Weekly_Rumor_Roundup/story.xhtml?story_id=12000BSWNFG0">iPhone 8: Weekly Rumor Roundup</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.newsfactor.com/news/Dell_Intros_Wireless_Charging_Laptop/story.xhtml?story_id=12000BSWN9M0">Dell Intros Wireless Charging Laptop</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.newsfactor.com/news/New_Snapdragon_835_Chip_Debuts/story.xhtml?story_id=12000BSWN6GO">New Snapdragon 835 Chip Debuts</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.newsfactor.com/news/Apple_Phone_Sales_Beat_Samsung_s/story.xhtml?story_id=12000BSWNE8O">Apple Phone Sales Beat Samsung's</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.newsfactor.com/news/MS_Making_a_Foldable_Tablet_Phone_/story.xhtml?story_id=12000BSWNGNC">MS Making a Foldable Tablet-Phone?</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.newsfactor.com/news/Lenovo_Updates_Enterprise_Laptops/story.xhtml?story_id=12000BSWN52O">Lenovo Updates Enterprise Laptops</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.newsfactor.com/news/Safe_Yet_To_Fly_with_a_Galaxy_Note_7_/story.xhtml?story_id=12000BSWNC40">Safe Yet To Fly with a Galaxy Note 7?</a></div>
</ol>    <div style="padding-top:10px;padding-bottom:10px;text-align:center;">    </div><div class="sidePanelTitle" style="margin-top:20px;margin-bottom:0px;"><span style="color:#990000;">THE </span> BIG PICTURE</div>
    <div style="padding:0px 5px 0px 5px;">

         <ol><li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.newsfactor.com/section.xhtml?category=71">Enterprise I.T.</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.newsfactor.com/section.xhtml?category=214">Mobile Tech</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.newsfactor.com/section.xhtml?category=217">Applications</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.newsfactor.com/section.xhtml?category=223">Hardware</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.newsfactor.com/section.xhtml?category=200">World Wide Web</a></div>
</ol></div>
             <div style="padding-top:25px;padding-bottom:10px;text-align:center;border-top:#444 solid 2px;margin-top:15px;" align="center">
              <center>     </center>
             </div>  
            </div>
           </td>
          </tr>
         </table>   </div>
            </div>
                </td>
               </tr>
              </table>


<!-- Navigation -->
          <div style="background:#eee; border-top:#c0c0c0 solid 5px;margin-top:20px;padding-top:20px;">
           <table cellpadding="5" cellspacing="0" width="980" border="0">
           <tr>
             <td width="33%" valign="top" style="border-right:#ccc solid 1px;">
               <div class="sidePanelTitle">
               <SPAN STYLE="COLOR:#990000">NEWSFACTOR</SPAN>.COM
               </div>
               <div>
                <ul><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=71'>Enterprise I.T.</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=214'>Mobile Tech</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=217'>Applications</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=223'>Hardware</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=200'>World Wide Web</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=75'>Network Security</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=36'>Cloud Computing</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=170'>Microsoft/Windows</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=126'>Apple/Mac</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=247'>Personal Tech</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=181'>Big Data</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=129'>CRM Systems</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=265'>Government</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=164'>Communications</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=38'>Contributed Content</a>
                </ul>
               </div>
             </td>

             <td width="33%" valign="top"  style="border-right:#ccc solid 1px;">
               <div class="sidePanelTitle" style="margin-bottom:15px;">
                 <span style="color:#990000;">NEWSFACTOR NETWORK</span> SITES
               </div>
               <div>

                <div class="stdLinks" style="padding-left:20px;font-size:13pt;color:#444;">Enterprise I.T. Sites:</div>
                  <ul>
                   <li class="stdLinks"> <a href="http://www.newsfactor.com/">NewsFactor Technology News</a> 
                   <li class="stdLinks"> <a href="http://www.enterprise-security-today.com/">Enterprise Security Today</a> 
                   <li class="stdLinks"> <a href="http://www.crm-daily.com/">CRM Daily</a>
                 </ul>
                <div class="stdLinks" style="padding-left:20px;font-size:13pt;color:#444;" style="padding-top:20px;">Business & Innovation Sites:</div>
                 <ul>
                  <li class="stdLinks"> <a href="http://www.sci-tech-today.com/">Sci-Tech Today</a> 
                  <li class="stdLinks"> <a href="http://business.newsfactor.com/">NewsFactor Business Report</a>
                 </ul>
               </div>
             </td>

             <td width="33%" valign="top">
               <div class="sidePanelTitle">
                 <span style="color:#990000;">NEWSFACTOR</span> SERVICES
               </div>
                <div>
                 <ul>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/share/nfn_doc.php?d=3RFS">About NewsFactor Network</a> 
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/share/nfn_doc.php?d=68YFSA72"><b>How To Advertise</b></a>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/members.xhtml">Free Newsletters</a>
                     <div style="padding:15px;"></div>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/share/contact.xhtml">How To Contact Us</a> 
                     <div style="padding:15px;"></div>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/access/pr/">Services for PR Pros</a>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/access/pr/">SEO Services</a>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/access/pr/">Sponsored Content Services</a>
                     <div style="padding:15px;"></div>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/share/nfn_doc.php?d=7SW98RTG">Article Reprints</a> 
                     <li class="stdLinks"> <a href="http://www.toptechwire.com/">Top Tech Wire</a>
                     <div style="padding:15px;"></div>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/share/nfn_doc.php?d=GR45OU5">Privacy Policy</a>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/share/nfn_doc.php?d=GR45OU5">Terms of Service</a>
                 </ul
                </div>
             </td>

           </tr>
          </table>
    </div>  
   <div style="background:#919191;">
    <div class="tinyText14" style="width:980px;padding:5px;text-align:right;">
&#169; Copyright 2017 NewsFactor Network. All rights reserved. Member of <a href='http://www.accuserveadsystem.com'>Accuserve Ad Network</a>.
    </div>
   </div></center></div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 957885861;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/957885861/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

     </body>
    </html>


