  <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 3.2 Final//EN">
  <html lang="en" prefix="og: http://ogp.me/ns#">
  <head>
  <title>Meet the Millennials Making Big Money Riding China's Bitcoin Wave | NewsFactor Network</title>
  <meta property="og:title" content="Meet the Millennials Making Big Money Riding China's Bitcoin Wave | NewsFactor Network" />
  <meta property="og:type" content="website" />
  <meta property="og:url" content="http://www.newsfactor.com/story.xhtml?story_id=12100B4FM5M1" />
  <meta property="og:image" content="http://www.newsfactor.com/images/super/larger-15-Digital-Currency-BITCOIN-1.jpg" />
  <meta property="og:image:type" content="image/jpg">
  <meta property="og:image:width" content="593">
  <meta property="og:image:height" content="290">
  <meta property="og:description" content="There's big money to be made in the fast-changing bitcoin world, but it comes at a high risk. The Chinese market, where government interventions are common, has come to dwarf all others.
" />
  <meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="104421319604025">
  <!-- twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@newsfactor">
  <meta name="twitter:title" content="Meet the Millennials Making Big Money Riding China's Bitcoin Wave | NewsFactor Network">
  <meta name="twitter:description" content="There's big money to be made in the fast-changing bitcoin world, but it comes at a high risk. The Chinese market, where government interventions are common, has come to dwarf all others.
">
  <meta name="twitter:image:src" content="http://www.newsfactor.com/images/super/larger-15-Digital-Currency-BITCOIN-1.jpg">
  <!-- / twitter meta -->
  <meta name="medium" content="news" />
  <meta name="title" content="Meet the Millennials Making Big Money Riding China's Bitcoin Wave | NewsFactor Network - World Wide Web News" />
  <meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
  <meta name="headline" content="Meet the Millennials Making Big Money Riding China's Bitcoin Wave | NewsFactor Network - World Wide Web News" />
  <meta name="created" content="2017-04-21 09:20:09" />
  <meta name="DC.date.issued" content="2017-04-21"> 
  <meta name="keywords" content="China,Bitcoin,Japan,Digital Currency,Virtual Currency,Cryptocurrency" />
  <meta name="description" content="There's big money to be made in the fast-changing bitcoin world, but it comes at a high risk. The Chinese market, where government interventions are common, has come to dwarf all others.
" />
  <meta name="syndication-source" content="http://www.newsfactor.com/story.xhtml?story_id=12100B4FM5M1" />
  <META name="ROBOTS" content="NOARCHIVE" />
  <META name="Expires" content="0" />
  <META Http-Equiv="Expires" Content="0" />
  <META Http-Equiv="Cache-Control" Content="no-cache" />
  <META Http-Equiv="Pragma" Content="no-cache" />
  <link rel="alternate" type="application/rss+xml" title="NewsFactor Network RSS Feed" href="/share/rss_feed.php" />
  <link rel="SHORTCUT ICON" HREF="http://newsfactor.com/favicon.ico" />
  <link rel="canonical" href="http://www.newsfactor.com/story.xhtml?story_id=12100B4FM5M1" />
  <link rel="stylesheet" href="//code.jquery.com/ui/1.11.1/themes/smoothness/jquery-ui.css">
  <link rel="stylesheet" href="/share/nfn-style-2012.css" type="text/css" />
  <link href='http://fonts.googleapis.com/css?family=Oxygen' rel='stylesheet' type='text/css'>
  <link href="http://fonts.googleapis.com/css?family=Bree+Serif" rel="stylesheet" type="text/css">
  <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
  <script src="http://code.jquery.com/ui/1.11.1/jquery-ui.js"></script>
  <! -- script src="/share/nfn_extra_script1_14.js"--><!-- /script-->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  
    ga('create', 'UA-2948378-1', 'auto');
    ga('send', 'pageview');
  
  </script>
  <script>(function() {
    var _fbq = window._fbq || (window._fbq = []);
    if (!_fbq.loaded) {
      var fbds = document.createElement('script');
      fbds.async = true;
      fbds.src = '//connect.facebook.net/en_US/fbds.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(fbds, s);
      _fbq.loaded = true;
    }
    _fbq.push(['addPixelId', '1469526266648474']);
  })();
  window._fbq = window._fbq || [];
  window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1469526266648474&amp;ev=NoScript" /></noscript>

      <script>
        $(document).ready(function(){
            // Next Article
           var nextArticleURL = "/share/nfn_ajaxFunctions14.php?do=5RT82WD&params=" + $("#activateNextArticle").attr("name");
           $("#nextArticleCanvass").load (nextArticleURL);

            // Tooltips
            $(function() {
              $(document).tooltip();
            });

            // Toggles the top site menu
            $( "#siteMenuActivate" ).add( "#closeMenuCanvass" ).click(function() {
              $( "#siteMenuCanvass" ).slideToggle( "slow" );
              $( "#siteMenuCanvass" ).css('position', 'fixed');
            });

            $( "#superGraphicTeaserActivate" ).click(function() {
              $( "#superGraphicTeaser" ).slideToggle( "slow" );
              $('#superGraphicTeaserRiserContainer').slideToggle( "slow" ); 
            });

            $('#superGraphicTeaserRiserActivate').mouseenter(function() {
              $( "#superGraphicTeaser" ).slideToggle( "slow" );
              $('#superGraphicTeaserRiserContainer').slideToggle( "slow" );
            });

            // Closes the welcome ad
            $( "#rollupbutton" ).click(function() {
              $( "#expandable_welcome_ad" ).slideToggle( "slow" );
            });

            // Closes the breaking news announcement box
            $( "#announcement_cls" ).click(function() {
              $( "#annoucement_canvass" ).toggle( "fade" );
              $.cookie("spc_annc", 1);
            });

            $(window).scroll(function(){
               // Causes the fixed top row shadow to appear 
               if ($(this).scrollTop() > 5) {
                  $('#shadow4fixedDiv').fadeIn("slow");
               } else {
                   $('#shadow4fixedDiv').hide();
                 }
            });

        });
      </script>

      <script src="http://www.newsfactor.com/share/showads.js"></script>
  </head>
  <body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=104421319604025&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
   $(document).ready(function(){
      //ab_detection
      function showAbNotice() {
       $('#screen_cover').toggle();
       $('#ab_notice').toggle('slow');   
      } 
      if( window.canRunAds === undefined ){
       // adblocker detected, show fallbac
       showAbNotice();
      }
      $( "#ab_notice_closer" ).click(function() {
        $( "#ab_notice" ).toggle( "fade" );
        $( "#screen_cover" ).toggle( "fade" );
      });
   });
    </script>

   <center>
<div id="screen_cover" class="entire_screen_cover">
</div>
  <div id="ab_notice" class="ab_notice_canvass">
   <div class="inner_ab_notice">
    <div class="top_and_bottom_borders">
    <div style="font-size:18pt;">
      Dear Visitor,
    </div>
  <p>
  Our system has found that you are using an ad-blocking browser add-on.
  <p>
  We just wanted to let you know that our site content is, of course,
  available to you absolutely free of charge.
  <p>
  Our ads are the only way we have to be able to bring you the latest
  high-quality content, which is written by professional journalists,
  with the help of editors, graphic designers, and our site production
  and I.T. staff, as well as many other talented people who work around the clock
  for this site.
  <p>
  So, we ask you to add this site to your Ad Blocker’s "white list" or
  to simply disable your Ad Blocker while visiting this site.
  <p>
  <div style="padding-top:10px;">
   <span id="ab_notice_closer" class="bigBtn14" style="display:inline-block;">
    Continue on this site freely
   </span>
     </div>
    </div>
   </div>
  </div>
<div class="spacerRow"></div>

        <div class="fixedHeader"> 
         <div style="background:#222;">
          <table width="980" cellpadding="0" cellspacing="0" border="0">
           <tr>
            <td style="background:#990000;width:250px;">&nbsp;</td>
            <td style="padding-left:10px;padding-right:10px;">
              <span class="smallWhiteLinks14" id="homeLinkActivate"><a title="Home" href="http://www.newsfactor.com"><img src="http://www.newsfactor.com/share/images/site/icon-home14.png" width="14" height="14" border="0" style="padding-right:5px;">HOME</a></span> &nbsp; &nbsp; 
              <span class="smallWhiteLinks14" id="siteMenuActivate"><a title="Site Menu" href="#"><img src="http://www.newsfactor.com/share/images/site/icon-menu14.png" width="14" height="14" border="0" style="padding-right:5px;">MENU</a></span> &nbsp; &nbsp;
            </td>
            <td align="right">
              <span class="smallWhiteLinks14"><a title="Search This Site" data-transition="slidedown" href="http://www.newsfactor.com/search.xhtml"><img src="http://www.newsfactor.com/share/images/site/icon-search14.png" width="14" height="14" border="0" style="padding-right:5px;">SEARCH</a></span> &nbsp; &nbsp;
              <span class="smallWhiteLinks14"><a title="Stay Up To Date With A Free Newsletter" href="http://www.newsfactor.com/members.xhtml"><img src="http://www.newsfactor.com/share/images/site/icon-newsletter14.png" width="14" height="14" border="0" style="padding-right:5px;">NEWSLETTER</a></span> &nbsp; &nbsp;
            </td>
            <td style="background:#fff;width:108px;padding-top:5px;" align="center">
             <a title="Follow us on Facebook" href="https://www.facebook.com/Newsfactornetwork"><img id="moreTransparency1" src="http://www.newsfactor.com/share/images/site/icon-facebook-grey2.png" width="23" height="24" border="0"></a>
             <a title="Follow our Twitter feed" href="https://twitter.com/newsfactor"><img id="moreTransparency1" style="padding-left:15px;" src="http://www.newsfactor.com/share/images/site/icon-twitter-grey2.png" width="28" height="24" border="0"></a> 
            </td>
           </tr>
          </table>
         </div>
         <div style="background:#fff;display:block;padding-bottom:20px;padding-top:0px;">
          <table width="980" cellpadding="0" cellspacing="0" border="0">
           <tr>
            <td align="center" style="background:#990000;width:250px;border-top:#990000 solid 1px;border-radius:0px 0px 5px 5px;"><a title="Home" href="http://www.newsfactor.com" target="_top"><img id="notransparency" style="z-index:900;" src="http://images.newsfactor.com/share/images/site/nfn-logo.png" width="237" height="35" border="0" style="position:relative;top:-4;margin-bottom:-4;"></a></td>
            <td class="tinyText14" style="background:#fff;padding-left:10px;">
             NEWS & INFORMATION FOR TECHNOLOGY PURCHASERS. UPDATED ABOUT A MINUTE AGO.
            </td>
          </table>
         </div>

  <!-- Site Menu -->
  <div id="siteMenuCanvass" class="siteMenuCanvass">
          <div class="stdLinks" style="text-align:left;padding:10px;">
            <div style="position:absolute;top:1px;right:-4px;"><a href="#"><img id="closeMenuCanvass" src="http://www.newsfactor.com/share/images/site/close-round1.png" width="42" height="42" border=""></a></div>
            <div class="siteMenuItem"><a href="http://www.newsfactor.com">Home</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=71">Enterprise I.T.</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=214">Mobile Tech</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=217">Applications</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=223">Hardware</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=200">World Wide Web</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=75">Network Security</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=36">Cloud Computing</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=170">Microsoft/Windows</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=126">Apple/Mac</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=247">Personal Tech</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=162">Automotive Tech</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=129">CRM Systems</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=265">Government</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=164">Communications</a></div><div class="siteMenuItem"><a href="http://www.newsfactor.com/section.xhtml?category=38">Contributed Content</a></div>  </div>
         </div>
<!-- // Site Menu -->
         <div class="shadowRow1" id="shadow4fixedDiv"></div>
        </div><table cellpadding="0" cellspacing="0" border="0" width="980">
             <tr>
              <td> <div class="nfnNavCrumbs14" style="border-top:#ccc8c8 solid 1px;border-bottom:#ccc8c8 solid 1px;margin-top:10px;margin-bottom:10px;"><img src="http://images.newsfactor.com/share/images/site/spacer.gif" width="5" height="38" border="0" align="absmiddle">
              You are here: 
              <a href="http://www.newsfactor.com">Home</a> / <a href='http://www.newsfactor.com/section.xhtml?category=200'>World Wide Web</a> / Big Money with China's Bitcoin Wave</div></td>
              <td align="right"> <div class="nfnNavCrumbs14" style="height:24px;padding:7px;border-top:#ccc8c8 solid 1px;border-bottom:#ccc8c8 solid 1px;margin-top:10px;margin-bottom:10px;">
</div></td>
           </tr>
           <tr>
            <td colspan="2">
              <table cellpadding="0" cellspacing="0" border="0" width="100%">
                <tr> <td style="padding-top:3px; padding-bottom:3px;"></td> <td style="padding-top:3px; padding-bottom:3px;" align="center" width='240'>    </td>
                    </tr>
                 </table>
                </td>
           </tr>
  
  </table>
  <!-- / Fade -->  
  
<table cellpadding="0" cellspacing="0" width="980" border="0">
           <tr>
            <td valign="top" bgcolor="#FFFFFF"><!--body-->
         <div class='regtext'>
 <div style="border-top:#555 solid 3px;margin-top:10px;margin-bottom:10px;"></div>
         <table cellpadding="0" cellspacing="0" border="0">
         <tr>
          <td colspan="2" style="border-right:#ddd solid 1px;" valign="top">
           <div style="padding:5px;">
            <img id="notransparency" src="http://www.sci-tech-today.com/images/super/larger-15-Digital-Currency-BITCOIN-1.jpg" width="100%" border="0" alt="Meet the Millennials Making Big Money Riding China's Bitcoin Wave">
           </div>
           <div class="articleHeadline14">
            Meet the Millennials Making Big Money Riding China's Bitcoin Wave
           </div>
           <div style="padding:10px;border-top:#999 solid 1px;border-bottom:#999 solid 1px;">
            <table cellpadding="0" cellspacing="0" width="100%">
             <tr> <!--byline-->
            <td class='articleByline14'>By Amy Hawkins </td>
           <!--/byline-->
         <td align="right">
                <a title="Share this on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.newsfactor.com/story.xhtml?story_id=12100B4FM5M1&t=Meet+the+Millennials+Making+Big+Money+Riding+China%27s+Bitcoin+Wave"><img id="moreTransparency1" src="http://images.newsfactor.com/share/images/site/icon-facebook-round.png" width="25" height="27" border="0" alt="Like this on Facebook"></a>
                <a title="Share this on Twitter" href="http://twitter.com/intent/tweet?text=Meet+the+Millennials+Making+Big+Money+Riding+China%27s+Bitcoin+Wave&url=http%3A%2F%2Fwww.newsfactor.com/story.xhtml?story_id=12100B4FM5M1"><img id="moreTransparency1" src="http://images.newsfactor.com/share/images/site/icon-twitter-round.png" width="25" height="27" border="0" alt="Tweet this"></a>
                <a title="Share this on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.newsfactor.com/story.xhtml?story_id=12100B4FM5M1&title=Meet+the+Millennials+Making+Big+Money+Riding+China%27s+Bitcoin+Wave&summary=There%27s+big+money+to+be+made+in+the+fast-changing+bitcoin+world%2C+but+it+comes+at+a+high+risk.+The+Chinese+market%2C+where+government+interventions+are+common%2C+has+come+to+dwarf+all+others.%0D%0A&source=NewsFactor Network"><img id="moreTransparency1" src="http://images.newsfactor.com/share/images/site/icon-linkedin-round.png" width="25" height="27" border="0" alt="Link thison Linkedin"></a>
                <a title="Share this on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.newsfactor.com/story.xhtml?story_id=12100B4FM5M1"><img id="moreTransparency1" src="http://images.newsfactor.com/share/images/site/icon-googleplus-round.png" width="25" height="27" border="0" alt="Link this on Google Plus"></a>
               </td>
              </tr>
             </table>
           </div>

          <div style="float:left; padding:5px 10px 15px; 15px; width:160px; height:100%;"><div class="fancyDateContainer">
                   <div class="fancydatePublished">PUBLISHED:</div>
                   <div class="fancydateMonth">APRIL</div>
                   <div class="fancyDateDay">21</div>
                   <div class="fancydateYear">2017</div>
                  </div>
                  </div><div style="padding:0px;float:right;"><iframe id='editcheck' name='editcheck' src='http://www.newsfactor.com/share/new_editcheck.xhtml?story_id=104945' width='100' height='5' frameborder='0' scrolling='no' MARGINWIDTH='0' MARGINHEIGHT='0' HSPACE='0' VSPACE='0' FRAMEBORDER='0' SCROLLING='no' BORDERCOLOR='#000000'>
          </iframe>
</div>
               <div id="Main_body" class="articleBodyText14" style="padding:10px;">
             On a sunny afternoon in west Beijing, on the auspicious eighth floor of a nondescript concrete high-rise, Huai Yang sits with the curtains drawn in his apartment, making his own luck.
<p>
For the past six months, 27-year-old Yang has worked mainly from home, mainly from his sofa, tracking and trading bitcoin, and watching the money roll in. The flat itself is modestly sized; Yang moved in in his pre-bitcoin days when he worked variously for a crowdfunder start-up, a branding consultancy and dabbled in hedge-fund management, all of which he describes as "creative financial work." Now, though, his main focus is bitcoin, which is "much younger, more fun, and much more money." Yang claims to make up to 1m yuan (£116,000) a month, under the radar of the taxman, purely from trading the online cryptocurrency.
<p>
Bitcoin has no physical form but the rewards are very tangible; Yang's home is packed full of expensive gadgetry, most prominently a mega-sized flat screen smart board, over a metre wide, which Yang uses to chart bitcoin's rise and fall in HD.
<p>
Normally, the graphs on Yang's screen show bitcoin's and his own fortunes going up and up. At the time of writing, one bitcoin is worth 6,600 yuan (£768) -- recent months have seen the value hover well above 8,000 yuan. The global worth of bitcoin is over $14bn USD (£11.3bn), of which over 90% is in yuan, and Yang and his peers are cashing in. "I want a more splendid life," he says.
<p>
There's certainly big money to be made in bitcoin, but it comes at a high risk. Bitcoin was designed to be a peer-to-peer currency, free from interference from government and central banks. Since the currency was launched in 2009, however, the Chinese market, where government interventions are common, has come to dwarf all others.
<p>
One such intervention took place in February this year, when the government warned that there would be "serious violations" for trading platforms that failed to abide by strict money-laundering regulations. In line with this, OKCoin and Huobi.com, the two biggest exchanges in China, announced that they would be suspending bitcoin withdrawals for one month.
<p>
Incidents like these, which Yang sees as "not convenient, but not [a] problem," give Chenxing (who asked that I only use his first name) pause for thought. Chenxing, a boyish, skittish 35, has been trading bitcoin for the past four months, after giving up his "too comfortable" job as a geo-information engineer for the government. The government's pressure on bitcoin platforms is "not so easy to understand," he tells me. "I'm not sure it's really about money laundering … they try to control [bitcoin], but they cannot."
<p>
For Chenxing, it's the system itself that is vulnerable: "Technology changes every day," he explains. "Maybe tomorrow a hacker can find a way to crack bitcoin … the security is from mathematics. If you can crack the mathematics, bitcoin is nothing." That's why, even though Chenxing describes himself as a "believer" in bitcoin, he doesn't plan to stay involved for the long term.
<p>
"It's really not a stable thing," he says, both in terms of fluctuating prices and the uncertain technological future of the cryptocurrency. That said, he's still "making more money" than in his previous government job. In a good month, Chenxing will pocket the cash value of around five bitcoin, which is close to 40,000 yuan, and which Chenxing prefers to have in cold, hard cash.
<p>
Chenxing is something of an anomaly in Chinese bitcoin circles, where the general mood is one of evangelical faith in the currency's potential, especially in an economy where the government often devalues the national currency.
<p>
Brendan Gibson, 32, is a United States national who has been in China for six years, trading bitcoin for three. We've barely sat down to talk when Gibson takes my phone and downloads the BTC Wallet app onto it, before transferring me the seeds of my cryptocurrency fortune: 0.0027 bitcoin, worth £2.50, which is the amount that everyone in the world would have if the 21m bitcoin in existence were equally divided up between all 7.8 billion of us. He believes that "everybody's aunt … or grandma" should be using bitcoin.
<p>
For Gibson, bitcoin is a way of life. He hopes to be completely bank free in the near future. Hailing from the "shady mortgage industry" of corporate America, Gibson shares Chenxing's distrustful attitude, but is more concerned about private banks than bitcoin's technological vulnerability. "I'm just kind of fed up with the system," he tells me over coffee in a slick café and co-working space from where Gibson does most of his work remotely.
<p>
"I don't think economies should be built on inflated numbers, and I think it's kind of ridiculous that everybody relies on this inflated number in their bank account when it's definitely not there … bitcoin and other cryptocurrencies are making it so that we are our own banks, and that's one less things we have to worry about." Gibson owns two companies in China, and as far as possible uses bitcoin for all his daily expenses, converting the personal profits he makes into bitcoin to avoid using banks.
<p>
One of the commonly cited weaknesses in the bitcoin system is that if you lose your private key to access your bitcoin wallet, the bitcoin within are lost forever. In 2015, it was estimated that up to 30% of all mined bitcoins had been lost, with a value of £625m. Unsurprisingly, plenty of people see this as an opportunity to make some money.
<p>
Sun Zeyu, 27, works at a tech start-up based near Beijing's university district that specialises in bitcoin. His latest project is Coldlar, an offline, physical wallet that stores users' bitcoin and can be accessed by scanning a QR code. Bitcoin security is a "tough question," Sun tells me, which is why he and his colleagues designed a product that allows people to circumvent bitcoin platforms and have even greater control over their bitcoin. "Now that the value [of bitcoin] is going up," he explains, "people really realise the importance of security.
<p>
Before, when we just traded one or two coins, people didn't mind, [but] now the value of bitcoin is much bigger." Sun got involved with bitcoin while at university after attending a seminar run by Huobi, one of the biggest trading platforms in China. Like his flashier friend Yang, Sun wanted money, and lots of it. He won't tell me exactly how much he earns, but assures me that it's "hundreds or thousands" times more than the 10,000 yuan per month he was earning when he first dabbled in bitcoin three years ago.
<p>
His money comes from both his trading activity and his company salary. With the growth of bitcoin and related products like his Coldlar wallet, Sun believes that in 10 years' time, the value of the cryptocurrency will be "one bitcoin, one house in Beijing." Minor shocks to the system, like the recent suspension of bitcoin withdrawals in China, are "just like breathing," he insists, and the inhalations of profit dwarf any other bumps in the road.
<p>
Despite the solitary nature of their work, Yang, Sun, Gibson and Chenxing are all sociable creatures. Gibson is connected to hundreds of bitcoin aficionados in China, and has introduced close to 1,000 new people to the technology (although how many are like me, with £2.50 lying dormant in an unused wallet, is unknown), such is his enthusiasm for the cryptocurrency. Chenxing cites the social side of the bitcoin scene in Beijing as one of the main attractions of staying in the industry and the city.
<p>
"I can meet some fun people who really love bitcoin … I think most of the people who like bitcoin are people who like freedom" he says. Yang, however, takes a slightly harder-edged approach. He has little patience for sceptics: "Yes, bitcoin is a risk. Why should I have to discuss these things with [people concerned about the security]? I earn my money, that's enough. I don't waste my time explaining bitcoin … [if] you're not my client." In some ways, Yang concedes, the less people understand bitcoin, the better it is for him. At the moment, the industry is "like an ATM" for him and his peers, and he's perfectly happy for things to stay that way.
<p>
In the fast-changing world of the crypto-currency, nothing seems to stay the same for long. Whether it's unpredictable government interventions, or debates within the community about how the industry can and should be scaled, general growth in value thus fair doesn't necessarily suggest anything about the future of bitcoin, despite the faith of its adherents. Gibson makes the point that bitcoin has only been around for nine years; it took PayPal at least 10 to properly catch on.
<p>
In Japan it has recently been recognised as legal tender. It's unlikely that the same could ever happen in China, no matter how much its popularity continues to balloon. Chenxing, who has years of insider experience, is sure that "[the government] will never accept a thing that's not built by themselves." Many bitcoin traders in China are in it for the long haul, confident that they can ride out any governmental interferences, as long as they have access to the internet. Chenxing, however, is more paranoid. His final thoughts on bitcoin are: "I never feel secure."
<!--copyright-->
           <div class="smalltext" style="padding:15px 0px 10px 0px;">&copy; 2017 Guardian Web under contract with NewsEdge/Acquire Media. All rights reserved.</div>
          <!--/copyright-->
<div style="clear:both;padding:15px 15px 25px 0px;">
          <b>Read more on:</b> <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22China%22&sort=time">China</a>, <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22Bitcoin%22&sort=time">Bitcoin</a>, <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22Japan%22&sort=time">Japan</a>, <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22Digital+Currency%22&sort=time">Digital Currency</a>, <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22Virtual+Currency%22&sort=time">Virtual Currency</a>, <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22Cryptocurrency%22&sort=time">Cryptocurrency</a></div><div style="clear:both;"><div style='background:#DCE2ED;padding:7px;border:#ACB1BA solid 1px;'>
                    <table cellpadding='3' cellspacing='0'>
                     <form action='' method='post'>
                     <tr>
                      <td colspan='2'>
                       <div class='bigDate'>Tell Us What You Think</div>
                      </td>
                     </tr>
                     <tr>
                     <td valign='top' class='smallText14' colspan='2'>
                      <b>Comment:</b>
                      <br>
                      <textarea style='font-size:12pt;' cols='55' rows='5' name='comment_body'></textarea>
        <p>
      <b>Name:</b><br><input type='text' size='30' name='comment_username' style='font-size:12pt;'>
                      </td>
                     </tr>
                     <tr>
                     <td>
                      <input type='hidden' name='comment_aid' value='104945'>
                      <input type='hidden' name='do' value='PREVIEW YOUR COMMENT'>
                      <input type='hidden' name='article_title' value='Meet the Millennials Making Big Money Riding China's Bitcoin Wave'>
                      <input type='submit' value='Send' class='regBtn14'>
                     </td>
                     </tr>
                     </form>
                    </table>
                    </div><p></div>  </div>
          </td>
          <td width="320" valign="top" align="center">
           <div style="padding:5px;border-bottom:#ccc solid 1px;">
            <a title="Like / Follow us on Facebook" href="https://www.facebook.com/Newsfactornetwork"><img src="http://images.newsfactor.com/share/images/site/like-us.png" width="150" height="34" border="0" alt="Like Us on Facebook"></a><a title="Follow our Twitter Feed" href="https://twitter.com/newsfactor"><img src="http://images.newsfactor.com/share/images/site/follow-us.png" width="150" height="34" border="0" alt="Follow Us on Twitter"></a>
           </div>
           <div style="padding-top:10px;padding-bottom:20px;">   </div> <div style="padding-top:0px;padding-bottom:20px;"> <div class="sidePanelTitle"">
            <span style="color:#990000;">TOP STORIES</span> NOW
           </div>
           <img src="http://www.newsfactor.com/images/2012/imu_shadow.gif">
          <div style="text-align:left;padding-top:0px;padding-bottom:25px;">
           <div class="sidepanelitem"><span class="greyText1">1.</span> <a href="http://www.newsfactor.com/story.xhtml?story_id=121002090JNQ">Uber Almost Banned from App Store</a><p><span class="greyText1">2.</span> <a href="http://www.newsfactor.com/story.xhtml?story_id=121002090JKD">IBM Plans Watson Video Analysis</a><p><span class="greyText1">3.</span> <a href="http://www.newsfactor.com/story.xhtml?story_id=121002090J6X">27-Year Sentence for Russian Hacker</a><p><span class="greyText1">4.</span> <a href="http://www.newsfactor.com/story.xhtml?story_id=121002090F31">Owners See Need To Change Ways</a><p><span class="greyText1">5.</span> <a href="http://www.newsfactor.com/story.xhtml?story_id=121002090GHG">Optometrists Target Online Exams</a><p> </div>
         </div><div class="sidePanelTitle">
          <span style="color:#990000;">MAY INTEREST</span> YOU 
         </div>
        <img src="http://www.newsfactor.com/images/2012/imu_shadow.gif">
        <div style="padding:10px;padding-top:0px;padding-bottom:20px;">
          <div class="cipText14" style="padding:10px;padding-top:0px;text-align:left;"> </div>
         </div> <div style="padding-top:10px;padding-bottom:20px;"> </div>
         </div>
           <div class="sidePanelTitle"><span style="color:#990000;">MORE IN</span> WORLD WIDE WEB
           </div>
           <img src="http://www.newsfactor.com/images/2012/imu_shadow.gif">
<div class="sidePanelItem"><span class="greyText1">1.</span> <a href="http://www.newsfactor.com/story.xhtml?story_id=12100B4FMBOI">French Election: Social Media Timeout</a></div><div class="sidePanelItem"><span class="greyText1">2.</span> <a href="http://www.newsfactor.com/story.xhtml?story_id=12100B4FMBL5">27-Year Sentence for Russian Hacker</a></div><div class="sidePanelItem"><span class="greyText1">3.</span> <a href="http://www.newsfactor.com/story.xhtml?story_id=12100B4FMAXM">Punycode Scam Hard To Detect</a></div><div class="sidePanelItem"><span class="greyText1">4.</span> <a href="http://www.newsfactor.com/story.xhtml?story_id=12100B4FMAGT">FB Aims To Build Community via AR</a></div><div class="sidePanelItem"><span class="greyText1">5.</span> <a href="http://www.newsfactor.com/story.xhtml?story_id=12100B4FM92E">When To Pay for 'Free' Shipping</a></div><div style="padding-top:20px;padding-bottom:20px;"></div>
           </td>
          </tr> </table> 
          <div style="border-top:#444 solid 3px;border-bottom:#444 solid 2px;margin-top:25px;" id="activateNextArticle" name="12100B4FM5M1-200">
            <div class="stdLinks">Next Article ></div>
            <div class="nextArticleContainer"><table cellpadding="0" cellspacing="0" width="100%" border="0">
          <tr>
           <td valign="top" style="border-right:#ccc solid 1px;padding-right:10px;">
            <div class="articleHeadline14" style="padding-left:5px;">
              Google Refutes Charges, Says There Is No Gender Pay Gap
            </div>
            <div style="padding:5px;bottom-padding:15px;">
             <img id="notransparency" src="http://www.sci-tech-today.com/images/super/larger-16-GOOGLE-HQ-logo-building1.jpg" width="641" height="313" border="0" alt="Google Refutes Charges, Says There Is No Gender Pay Gap">
            </div>
           <!--byline-->
            <div class='articleByline14' style="padding-top:10px;padding-bottom:10px;border-top:#ccc solid 1px;border-bottom:#ccc solid 1px;margin-top:10px;margin-bottom:10px;margin-left:5px;" >By Barbara Ortutay </div>
           <!--/byline-->

           <!-- fancy date word art --------->
          <div style="float:left; padding:0px 15px 5px; 0px; width:160px; border:#ccc solid 0px;"><div class="fancyDateContainer">
                   <div class="fancydatePublished">PUBLISHED:</div>
                   <div class="fancydateMonth">APRIL</div>
                   <div class="fancyDateDay">11</div>
                   <div class="fancydateYear">2017</div>
                  </div>
            </div>

            <div class="articleBodyText14" style="margin-left:10px;">
              Google said it's "taken aback " by the government's claim that it doesn't compensate women fairly.
<p>
The company said it conducts "rigorous analyses" that its pay practices are gender-blind and found "no gender pay gap" in 52 major job categories it analyzed last year. Google added that analysts who calculate suggested pay don't have access to employees' gender data.
<p>
Google also said that beyond gender pay equity, the company recently expanded the analysis to cover race in the U.S. as well.
<p>
The U.S. Department of Labor had accused Google of shortchanging women doing similar work to men, saying it found "systemic compensation disparities" across the company's workforce.
<p>
Google responded in a blog post Tuesday that the department's assertion "came without any supporting data or methodology." The company said it had already produced hundreds of thousands of documents in response to 18 separate requests, and the government is seeking thousands more, including contact details of employees.
<p>
The department had no comment, saying the case is ongoing.
<p>
The difference between Google's and the Labor Department's claims might come down to how each side defines pay discrimination, Tim Worstall, a fellow at the Adam Smith Institute in London, wrote in a recent post for Forbes.
<p>
"Google is using a strict definition of 'same job' to find no gender pay gap. The Department of Labor is using a looser definition of 'similar job' to find that there is one," he wrote. "Who you think is right here is entirely up to you but that's where the disagreement is."
            </div><div style="padding-top:10px;padding-left:10px;">
             <!--copyright-->
             <span class=smalltext14><p>&copy; 2017 Associated Press under contract with NewsEdge/Acquire Media. All rights reserved.</span>
            </div>
            <!--/copyright--> <div class="regText14" style="clear:both;padding:15px;padding-left:10px;">
           <b>Read more on:</b> <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22Google%22&sort=time">Google</a>, <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22Gender Discrimination%22&sort=time">Gender Discrimination</a>, <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22Human Resources%22&sort=time">Human Resources</a>, <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22Labor Department%22&sort=time">Labor Department</a>, <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22Silicon Valley%22&sort=time">Silicon Valley</a>, <a href="http://www.newsfactor.com/search.xhtml?cat_description=search&query=%22Oracle%22&sort=time">Oracle</a>
          </div>
          </td>
           <td width="350" valign="top" style="padding-left:5px;">
            <div style="padding-bottom:20px;"><div class="sidePanelTitle" style="margin-top:20px;margin-bottom:15px;"><span style="color:#990000;">POPULAR IN</span> WORLD WIDE WEB</div>
         <ol>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.newsfactor.com/news/Yahoo_and_AOL_To_Become__Oath_/story.xhtml?story_id=12100B4FM0DT">Yahoo and AOL To Become 'Oath'</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.newsfactor.com/news/Android_Now_Top_Browsing_Platform/story.xhtml?story_id=12100B4FLYZE">Android Now Top Browsing Platform</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.newsfactor.com/news/Internet_Inventor_Wins_Turing_Award/story.xhtml?story_id=12100B4FM1ES">Internet Inventor Wins Turing Award</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.newsfactor.com/news/FB_Aims_To_Build_Community_via_AR/story.xhtml?story_id=12100B4FMAGT">FB Aims To Build Community via AR</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.newsfactor.com/news/Punycode_Scam_Hard_To_Detect/story.xhtml?story_id=12100B4FMAXM">Punycode Scam Hard To Detect</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.newsfactor.com/news/27_Year_Sentence_for_Russian_Hacker/story.xhtml?story_id=12100B4FMBL5">27-Year Sentence for Russian Hacker</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.newsfactor.com/news/French_Election__Social_Media_Timeout/story.xhtml?story_id=12100B4FMBOI">French Election: Social Media Timeout</a></div>
</ol>    <div style="padding-top:10px;padding-bottom:10px;text-align:center;">    </div><div class="sidePanelTitle" style="margin-top:20px;margin-bottom:0px;"><span style="color:#990000;">THE </span> BIG PICTURE</div>
    <div style="padding:0px 5px 0px 5px;">

         <ol><li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.newsfactor.com/section.xhtml?category=71">Enterprise I.T.</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.newsfactor.com/section.xhtml?category=214">Mobile Tech</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.newsfactor.com/section.xhtml?category=217">Applications</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.newsfactor.com/section.xhtml?category=223">Hardware</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.newsfactor.com/section.xhtml?category=200">World Wide Web</a></div>
</ol></div>
             <div style="padding-top:25px;padding-bottom:10px;text-align:center;border-top:#444 solid 2px;margin-top:15px;" align="center">
              <center>     </center>
             </div>  
            </div>
           </td>
          </tr>
         </table>   </div>
            </div>
                </td>
               </tr>
              </table>


<!-- Navigation -->
          <div style="background:#eee; border-top:#c0c0c0 solid 5px;margin-top:20px;padding-top:20px;">
           <table cellpadding="5" cellspacing="0" width="980" border="0">
           <tr>
             <td width="33%" valign="top" style="border-right:#ccc solid 1px;">
               <div class="sidePanelTitle">
               <SPAN STYLE="COLOR:#990000">NEWSFACTOR</SPAN>.COM
               </div>
               <div>
                <ul><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=71'>Enterprise I.T.</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=214'>Mobile Tech</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=217'>Applications</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=223'>Hardware</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=200'>World Wide Web</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=75'>Network Security</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=36'>Cloud Computing</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=170'>Microsoft/Windows</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=126'>Apple/Mac</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=247'>Personal Tech</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=162'>Automotive Tech</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=129'>CRM Systems</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=265'>Government</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=164'>Communications</a><li class="stdLinks"> <a href='http://www.newsfactor.com/section.xhtml?category=38'>Contributed Content</a>
                </ul>
               </div>
             </td>

             <td width="33%" valign="top"  style="border-right:#ccc solid 1px;">
               <div class="sidePanelTitle" style="margin-bottom:15px;">
                 <span style="color:#990000;">NEWSFACTOR NETWORK</span> SITES
               </div>
               <div>

                <div class="stdLinks" style="padding-left:20px;font-size:13pt;color:#444;">Enterprise I.T. Sites:</div>
                  <ul>
                   <li class="stdLinks"> <a href="http://www.newsfactor.com/">NewsFactor Technology News</a> 
                   <li class="stdLinks"> <a href="http://www.enterprise-security-today.com/">Enterprise Security Today</a> 
                   <li class="stdLinks"> <a href="http://www.crm-daily.com/">CRM Daily</a>
                 </ul>
                <div class="stdLinks" style="padding-left:20px;font-size:13pt;color:#444;" style="padding-top:20px;">Business & Innovation Sites:</div>
                 <ul>
                  <li class="stdLinks"> <a href="http://www.sci-tech-today.com/">Sci-Tech Today</a> 
                  <li class="stdLinks"> <a href="http://business.newsfactor.com/">NewsFactor Business Report</a>
                 </ul>
               </div>
             </td>

             <td width="33%" valign="top">
               <div class="sidePanelTitle">
                 <span style="color:#990000;">NEWSFACTOR</span> SERVICES
               </div>
                <div>
                 <ul>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/share/nfn_doc.php?d=3RFS">About NewsFactor Network</a> 
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/share/nfn_doc.php?d=68YFSA72"><b>How To Advertise</b></a>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/members.xhtml">Free Newsletters</a>
                     <div style="padding:15px;"></div>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/share/contact.xhtml">How To Contact Us</a> 
                     <div style="padding:15px;"></div>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/access/pr/">Services for PR Pros</a>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/access/pr/">SEO Services</a>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/access/pr/">Sponsored Content Services</a>
                     <div style="padding:15px;"></div>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/share/nfn_doc.php?d=7SW98RTG">Article Reprints</a> 
                     <li class="stdLinks"> <a href="http://www.toptechwire.com/">Top Tech Wire</a>
                     <div style="padding:15px;"></div>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/share/nfn_doc.php?d=GR45OU5">Privacy Policy</a>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/share/nfn_doc.php?d=GR45OU5">Terms of Service</a>
                 </ul
                </div>
             </td>

           </tr>
          </table>
    </div>  
   <div style="background:#919191;">
    <div class="tinyText14" style="width:980px;padding:5px;text-align:right;">
&#169; Copyright 2017 NewsFactor Network. All rights reserved. Member of <a href='http://www.accuserveadsystem.com'>Accuserve Ad Network</a>.
    </div>
   </div></center></div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 957885861;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/957885861/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

     </body>
    </html>


